none
GPO wird weder angewandt noch abgelehnt RRS feed

  • Frage

  • Liebes Forum,

    bei meinen Servern wird eine GPO weder angewandt, noch abgelehnt.
    Sie taucht bei gpresult nicht auf und auch nicht in den "Group Policy Results".

    Ich habe das mehrfach geprüft, die GPO liegt auf dem richtigen AD-Container, sie gilt für die passende Computergruppe (habe auch den Server direkt eingetragen), die Rechte unter "Delegation" sind auf "read".
    Trotzdem wird die GPO nicht einmal als nicht angewandt angezeigt.

    Wie kann ich dem noch auf die Spur kommen?

    Viele Grüße
    Davorin

    Mittwoch, 16. Februar 2022 13:36

Antworten

  • Moin,

    - Link zur OU aktiviert?

    - Objektstatus entsprechend? Wenn die GPO für Server gelten soll, wäre "Computereinstellungen deaktiviert" ungünstig.

    - Versuch's die Verknüpfung zu entfernen und nochmal herzustellen.


    Evgenij Smirnov

    http://evgenij.smirnov.de

    Mittwoch, 16. Februar 2022 14:29

Alle Antworten

  • Moin,

    - Link zur OU aktiviert?

    - Objektstatus entsprechend? Wenn die GPO für Server gelten soll, wäre "Computereinstellungen deaktiviert" ungünstig.

    - Versuch's die Verknüpfung zu entfernen und nochmal herzustellen.


    Evgenij Smirnov

    http://evgenij.smirnov.de

    Mittwoch, 16. Februar 2022 14:29
  • Boh eh, so ein Mist.

    Ich habe mit dem Link gearbeitet, nicht mit der GPO, die auf "Disabled" stand, was ich im Link nicht sehen konnte...

    Shame on me :-(

    Donnerstag, 17. Februar 2022 06:00