none
Exchange 2010 SP2 RU6 RRS feed

  • Allgemeine Diskussion

  • Hallo Leut,

    ich habe unsere Exchange Umgebung auf SP2 und RU6 upgedatet. Jetzt erhalte ich unter WSUS für diese Maschinen Standard-Antispamfilterupdates angeboten. Die Edge Transport Rolle ist gar nicht installiert. Warum werden diese Updates von WSUS als erforderlich angeboten. Muss ich diese für die Installation freigegeben. Hat da jemand eine Idee? Vielen Dank für Eure Antworten. Gruß Mexx


    Technet Mexxbin post

    • Typ geändert Alex Pitulice Donnerstag, 6. Juni 2013 12:17 Warten auf Feedback
    Montag, 3. Juni 2013 14:06

Alle Antworten

  • Am 03.06.2013 schrieb proService GmbH:
    Hi,

    ich habe unsere Exchange Umgebung auf SP2 und RU6 upgedatet. Jetzt erhalte ich unter WSUS für diese Maschinen Standard-Antispamfilterupdates angeboten. Die Edge Transport Rolle ist gar nicht installiert. Warum werden diese Updates von WSUS als erforderlich angeboten. Muss ich diese für die Installation freigegeben. Hat da jemand eine Idee? Vielen Dank für Eure Antworten. Gruß Mexx

    Wenn du die Antispam Agents installiert hast, werden die auch einem
    Hubtransport angeboten. Wobei ich da noch nie drauf geachtet hab. Schaden
    kanns jedenfalls nix. Und wenn du sie nicht benutzt, dann brauchst du sie
    auch nicht freigeben.

    Bye
    Norbert


    Dilbert's words of wisdom #10:
    I don't have an attitude problem. You have a perception problem.

    Montag, 3. Juni 2013 14:39
  • Hallo Norbert,

    danke für deine Antwort. Antispam Agents, wo kann ich das prüfen ob die installiert sind. Zum anderen habe ich auch noch das Phänomen, dass vom WSUS auch das Rollup Update 4 für Exchange Server 2010 SP2 angeboten wird. Was eigentlich nicht darf, weil RU6 drauf ist. Das ist für mich alles Merkwürdig. Ist es ein Bug ???


    Technet Mexxbin post

    Dienstag, 4. Juni 2013 09:16
  • Schau in der Organisationskonfiguration unter Hub Transport. Gibt's da den Reiter antispam? Ja, die wsus Detektivin hakt da manchmal. Vor allem, wenn das Neueste rollup nicht im wsus steht. Lehne rollup 4 im wsus einfach ab.
    Mittwoch, 5. Juni 2013 05:42
  • Hallo Zusammen,

    ich habe die Einstellung unter Organisationskonfiguration geprüft. Da ist kein Reiter mit Antispam zu sehen.

    Die Reiter die ich habe sind, Remotedomänen, Akzeptierte Domänen, E-mail Adressrichtlinien, Transportregeln, Journalregeln, Sendeconnectors, Edge-Abonnements und Globale Einstellungen.

    Haben einige andere Freunde eventuell auch dieses Phänomen. Ich würde mich freuen, wenn auch andere Freunde die den gleichen Weg gegangen sind, ebenfalls ihre rkenntnisse posten würden.

    Gruß

    Mexx


    Technet Mexxbin post

    Donnerstag, 6. Juni 2013 14:27
  • Ja, die Standard SPAM Pattern bekomme ich auch. Allerdings nicht erst seit rup6, denn das hatte ich gar nicht. ;) installier sie, dabei wird nix neu gestartet usw. Oder lehne sie im wsus ab wenn du das nicht nutzen magst. Bye Norbert
    Donnerstag, 6. Juni 2013 19:21