locked
Win7 - Internetverbindung nach Neustart ? RRS feed

  • Frage

  • Hallo Leute :-)

    ich weiss... normal stellt man sich erst mal vor in einem Forum .... mach ich später ich versprech es ..... aber das Thema hier ist bei mir leider auch SEHR aktuell ... wobei ich aber Adobe nicht 100% ausschließen möchte (wie in anderen Beiträgen zur Sprache kam) aber auch nicht als Hauptschuldigen nennen möchte WEIL ....

    bei mir hat diese "ins Netz kommen oder nicht" Thematik angefangen, nachdem sich eine HP-Software upgedatet hat.... nach dem erforderlichen Neustart kam ich mit nichts ins mehr ins Internet .... das einzige was half, war eine Systemwiederherstellung vor diesem HP-Update ..... ABER ... seither ist es einfach so, dass ich nach diversen Neuinstallationen (wie z.b. QuickTime) einfach nicht mehr ins Netz komme.

    Mittlerweile konnte ich doch die kompletten HP-software für meinen Drucker (ausser Treiber) vom System schmeissen, hab auch ein Update von meiner Netzwerkkarte machen können, aber jeder Computerneustart ist wie Russisches Roulett - darf ich ins Internet oder bekomm ich wieder das Gelbe Dreieck (zum Router komm ich aber ohne Probleme).

    Sorry ... übrigens .... Win 7 HomePremium 64bit


    Software: (überall die letztgültigen Versionen)
    Kasperksy Internet Security 2010
    MS-Office 2007
    Adobe WebPremiumSuite CS4
    Adobe InDesign CS3
    Nero
    Lexware Bueroeasy
    Extensis

    aber wie gesagt ... die große Software war schon am Rechner und es hat alles super funktioniert ..... bis zu dem HP-Update

    ne Lösung wäre echt hilfreich...... denn das russisch Roulett geht an die Nerven-Substanz :-)

    Danke für Hilfe
    Tina
    Sonntag, 1. November 2009 19:12

Antworten

  • Hallo Leute,

    ich habe den Fehler gefunden, welchen ich aber irgendwie noch nicht wirklich beheben kann. Ich weiss nicht wer Schuld ist ... Kaspersky oder Windows7 keine Ahnung - fest steht, wenn nach einem Neustart mein Internet nicht funkt .... dann brauch ich nur die LAN-Verbindung einmal deaktivieren - danach die Problembehandlung durchführen lassen - dann ist die LAN Verbindung wieder aktiviert und dann funkt wieder alles .... einwandfrei .... (bis auf 2 SidebySide-Fehler) bekomm ich auch dann keine Fehlermeldungen in der Ereignisanzeige - ich hab Freude mit dem Win7 :-)

    DANKE nochmal
    Freitag, 13. November 2009 06:03

Alle Antworten

  • Moin Tina,

    deinstalliere bitte mal die Kaspersky "Internet Security". Nicht nur deaktivieren, richtig deinstallieren und rebooten. Tritt der Fehler dann immer noch auf?

    Gruß,

    Michael
    lernschmiede.de
    Sonntag, 1. November 2009 19:48
  • Hallo Leute,

    ich habe den Fehler gefunden, welchen ich aber irgendwie noch nicht wirklich beheben kann. Ich weiss nicht wer Schuld ist ... Kaspersky oder Windows7 keine Ahnung - fest steht, wenn nach einem Neustart mein Internet nicht funkt .... dann brauch ich nur die LAN-Verbindung einmal deaktivieren - danach die Problembehandlung durchführen lassen - dann ist die LAN Verbindung wieder aktiviert und dann funkt wieder alles .... einwandfrei .... (bis auf 2 SidebySide-Fehler) bekomm ich auch dann keine Fehlermeldungen in der Ereignisanzeige - ich hab Freude mit dem Win7 :-)

    DANKE nochmal
    Freitag, 13. November 2009 06:03