none
Outlook 2010 - beim Datenimport werden die Ländervorwahlen abgeschnitten RRS feed

  • Frage

  • Schon seit längerem importiere ich Kontaktdaten aus einer aufbereiteten Excel-Arbeitsmappe (97-2003).

    Seit Neuestem werden aber die "+" vor der Ländervorwahl nicht mehr importiert. Das heißt bei einem Kontakt aus Österreich steht anstelle +43 nur noch 43.

    In der Excel Datei sind die Informationen verfügbar, die Zuordnung zu den Feldern muss passen, da die Felder anhand einer exportierten Tabelle übernommen wurden. Auch der Re-Import einer früher exportierten Tabelle funktioniert nicht mehr korrekt.

    Den Import habe ich mehrfach versucht, mit Überschreiben von Duplikaten oder in den zuvor geleerten Kontakteordner.

    Bitte um dringende Hilfe

    Dienstag, 18. September 2012 05:45

Antworten

  • Hallo design-akustik,

    möglicherweise wurden die Wählregeln nicht richtig konfiguriert. Konfigurieren Sie zuerst bitte die Regeln, die Sie unter dem folgenden Pfad finden:

    Start > Systemsteuerung > Hardware und Sound > Telefon- und Modemoptionen.

    Nachdem Sie die Regeln konfiguriert haben, muss der „Telephony“ Service neugestartet werden.  

    Um den Service zu finden, klicken Sie zunächst bitte auf den Start.

    Geben Sie „Services.msc“ ein und drücken Sie bitte die EINGABETASTE

    Die Liste von Services wird angezeigt. Der „Telefony“ Service muss in der Liste stehen.

    Klicken Sie mit der rechten Maustaste auf den Service und wählen Sie „Neustarten“ aus.

    Testen Sie schließlich bitte das Importieren von Kontakten noch einmal.

    Viele Grüße

    Kajorn Pathomkeerati

    TechNet Hotline für TechNet Online Deutschland


    Dienstag, 18. September 2012 07:34

Alle Antworten

  • Hallo design-akustik,

    möglicherweise wurden die Wählregeln nicht richtig konfiguriert. Konfigurieren Sie zuerst bitte die Regeln, die Sie unter dem folgenden Pfad finden:

    Start > Systemsteuerung > Hardware und Sound > Telefon- und Modemoptionen.

    Nachdem Sie die Regeln konfiguriert haben, muss der „Telephony“ Service neugestartet werden.  

    Um den Service zu finden, klicken Sie zunächst bitte auf den Start.

    Geben Sie „Services.msc“ ein und drücken Sie bitte die EINGABETASTE

    Die Liste von Services wird angezeigt. Der „Telefony“ Service muss in der Liste stehen.

    Klicken Sie mit der rechten Maustaste auf den Service und wählen Sie „Neustarten“ aus.

    Testen Sie schließlich bitte das Importieren von Kontakten noch einmal.

    Viele Grüße

    Kajorn Pathomkeerati

    TechNet Hotline für TechNet Online Deutschland


    Dienstag, 18. September 2012 07:34
  • Danke für die Unterstützung, die Einstellungen haben mein Problem behoben!
    Dienstag, 18. September 2012 11:45