none
Nachrichten werden beim Speichern doppelt in Entwürfe abgelegt. RRS feed

  • Frage

  • Hallo, 

    ich wurde vom Outlook-Forum hierher verwiesen:

    Umgebung:

    Server: Exchange 2010

    Clients: Windows XP, Office 2010

    Wir arbeiten seit kurzem mit OL2010-Clients mit Exchangeserver 2010. Bei einigen Kollegen tritt das Problem auf, dass Nachrichten beim Speichern doppelt in den Entwürfen vorhanden sind. Wird die Nachricht dann versendet ist immer noch ein Exemplar in den Entwürfen vorhanden. Wir sind gerade bei der Migration von Office XP auf 2010. Die betroffenen Benutzer haben auch schon ein neues Outlook-Profil bekommen - das hatte aber keine Auswirkung.

    Hat jemand eine Idee, was hier das Problem sein könnte?

    Danke für eure Tipps.

    Gruß

    Günter

    Montag, 2. Mai 2011 15:56

Antworten

Alle Antworten

  • Hi Günter,

    ich wurde vom Outlook-Forum hierher verwiesen:

    hier ist der Link auch immer ganz interessant:
    http://answers.microsoft.com/de-de/office/forum/office_2010-outlook/nachrichten-werden-beim-speichern-doppelt-in/1cf5c907-a174-e011-8dfc-68b599b31bf5

    Erste Frage: Ist Exchange uptodate - welche Version/RU läuft momentan?

    Hat jemand eine Idee, was hier das Problem sein könnte?

    Kannst du mal Outlook im Safe-Mode starten und prüfen, ob der Fehler da auch besteht? Richte das Outlook-Profil eines Problem-Users auf einem fehlerfreien System aus, um zu lokalisieren, wo das Problem liegt.

    Besteht das Problem im Cached- und/oder Online-Mode? Momentan würde ich von einem Clientproblem ausgehen.

    Bisher habe ich nur vom Verschwinden gehört:
    http://social.technet.microsoft.com/Forums/de/exchange_serverde/thread/52fb1a25-8ee5-4cb9-b292-339dfb5a7c4b


    Viele Grüße
    Christian

    Montag, 2. Mai 2011 19:37
    Moderator
  • Hallo Günther,

    wir haben genau den gleichen Fehler bei einer Migration von Office 2003 nach Office 2007 SP2 unter Windows XP SP3. Konntest du schon eine Lösung finden?

    Was mir auffällt: Wenn ich Outlook im Safemode (Start ->Ausführen -> Outlook /safe) starte, tritt der Fehler nicht auf. Kann ich die Standard-Einstellungen vom Safemode über einen Parameter wiederherstellen?

    Grüße Michael


    *edit*

    Der Fehler tritt nachvollziehbar auch bei einem komplett neu installierten PC auf. Leider tritt der Fehler ebenfalls in den Modi /safe:1, /safe:3 und /safe:4 auf. Jemand eine Idee?

    Mittwoch, 10. August 2011 07:45
  • Hallo Zusammen,

    wir hatten das gleiche Problem bei einem unserer User. Wir haben alles mögliche probiert, vom neuen OL-Profil bis hin zum verschieben des Postfaches in eine andere Datenbank. Auch an einem frisch installiertem Rechner war es das Gleiche. Letztendlich half nur das Postfach zu exportieren, dann löschen und neu anlegen.

     

    VG Wolfgang

    Donnerstag, 8. September 2011 05:49
  • Hallo Michael,

    sorry, dass ich so spät antworte.

    Habt Ihr das Problem noch? Wir konnten es jetzt eingrenzen. Es lag am Cycos-Fax-AddIn. Wenn wir dies deaktiviert haben, verhält sich Outlook mit den Entwürfen normal. Sobald es wieder aktiviert wird, werden wieder doppelte Entwürfe gespeichert. Da die betroffenen Anwender so gut wie keine Faxe versenden, haben wir das AddIn bei denen deaktiviert.

    Grüße

    Günter

    Dienstag, 13. September 2011 09:02
  • Ja, das war es, genau das!

    Den Fehler konnte ich in genau dieser Form nachvollziehen. Weißt du, ob es eine aktuellere Version des Plugins gibt, oder verwendet Ihr es einfach nicht mehr?

     

    Grüße Michael

    Dienstag, 20. September 2011 11:08
  • Hallo Michael,

    wir setzen demnächst eine neue Version ein. Testen konnten wir aber noch nicht, ob mit dieser Version das Problem behoben ist.

    Grüße

    Günter

    Freitag, 14. Oktober 2011 11:13
  • Danke für den Tip! Damit war's bei mir auch beseitigt.
    Mittwoch, 25. Juni 2014 14:06