none
Hohe CPU Last im System Process unter 1709 RRS feed

Antworten

Alle Antworten

  • Siehe http://heise.de/-1910882
    Falls 1709 per Upgrade zustande kam, würde ich eine saubere Neuinstallation machen.

    Mittwoch, 8. November 2017 14:26
  • Hat sonst niemand dieses Problem?

    Es bezieht sich auf den 'System' Prozess! In anderen Foren sind anderen Prozesse genannt, wie Internet Connection Sharing etc. - bei mir ist es NUR der System Prozess.

    Habe bis jetzt so gut wie alles probiert, VMware Workstation deinstalliert, Perfect Privcacy VPN deinstalliert, mehrmals Firewall resetted, dann das komplette Netzwerk resetted, alle Netzwerkkarten raus aus der Config., alles keinen Erfolg.

    Alle Programme durchgeschaut, keine Idee mehr, woran es liegen könnte...

    Einziger Punkt, den ich 'vielleicht' noch hätte: Gerät ist ein ASUS ROG 752VY, da letzte BIOS auf der ASUS Webseite ist 303, über Firmware Update (Geräte-Manager) habe ich aber das 304 erhalten. Da ich dies kurz nach dem FCU hatte, kann ich nicht sagen, ob es jemals nach dem FCU mit dem 303 eine Idle-CPU gegeben hat.

    Versucht BIOS Downgrade zu machen, lässt die ASUS Software nicht zu.

    Werde vermutlich aufgeben müssen, Neu-Installation ist KEINE Option für mich. Habe nicht soviel Zeit alles komplett neu einzurichten.

    Donnerstag, 16. November 2017 08:38
  • Hilft vielleicht der Ressourcenmonitor weiter? (Win+R resmon) Dort bei CPU ein Häkchen bei System und schauen, was in den anderen Fenstern nun noch zu sehen ist.

    Peter hat dir den Link zu Heise geschickt. Hast du mal den Process Explorer als Administrator gestartet? Damit sollte auf jeden Fall herauszufinden sein, was der Systemprozess macht.


    Wenn dir meine Antwort nützt, kannst du "Als Antwort vorschlagen" anklicken. Warum? Das steht hier.

    Dienstag, 21. November 2017 16:52
  • Mit Version 16299.98 ist das Problem verschwunden. Seltsam :) !
    • Als Antwort markiert Robert [SRH] Sonntag, 10. Dezember 2017 13:09
    Sonntag, 10. Dezember 2017 13:09