locked
Lync 2013 / WAC Problem - keine Powerpoint möglich RRS feed

  • Frage

  • Hallo Leute!

    Folgendes Problem - Ich habe einen Lync 2013 FE mit einem Installierten WAC-Sever.
    Beim WAC wurden zuerst die Requisites Installiert, danach das Zertifikat angefordert und dann der WAC-Server installiert.

    Wenn ich dann auf die https://wac01.domain.local/hosting/discovery gehe, sehe ich das XML File.

    Nur wenn ich über den Client eine Powerpoint abrufen will dann kommt die Fehlermeldung dass das File nicht hinaufgeladen werden kann:
    http://f.666kb.com/i/cpqsi44ja2l3hphha.gif

    Bitte um Hilfe bzw. Tipps wie auch den Fehler eingrenzen kann..

    Vielen Dank!

    Donnerstag, 3. Juli 2014 05:57

Antworten

  • Hallo,

    Wie ieht es denn mit dem Log auf dem lync server aus. Wurde hier der WAC einwandfrei erkannt?

    Hier ist eine kleine Installationshilfe

    Lync 2013 WAC server installieren


    regards Holger Technical Specialist UC

    Montag, 1. September 2014 12:11

Alle Antworten

  • Hi

    welche Version von WAC verwendest DU ?

    Ist schon das SP1 installiert ?

    Gruß
    Falk


    UC Blog http://blogs.pepperhost.de

    Donnerstag, 3. Juli 2014 07:40
  • Hallo!

    Ja, WAC SP1 ist installiert...

    Lync ProductVersion     : 5.0.8308.556

    Donnerstag, 3. Juli 2014 11:59
  • Ciao

    Was für eine Fehlermeldung erscheint? Aktiviere das Logging im Lync Client um den Fehler zu analisieren? Zeigt es einen Fehler an mit einem "Zertifikatsfehler"?

    Falls ja, dann überprüfe mal ob du die CRL des WAC Server Zertifikates abrufen kannst.

    Gruess Andy

    Montag, 11. August 2014 19:49
  • Hallo,

    Wie ieht es denn mit dem Log auf dem lync server aus. Wurde hier der WAC einwandfrei erkannt?

    Hier ist eine kleine Installationshilfe

    Lync 2013 WAC server installieren


    regards Holger Technical Specialist UC

    Montag, 1. September 2014 12:11