none
Exchange 2013 - Automatische Weiterleitung an Externes Postfach erfolgt nicht RRS feed

  • Frage

  • Hallo Zusammen,

    ich habe mal wieder ein Problem, an dem ich nicht weiter komme:

    Weiterleitungen an externe Emailadressen per Regel (und auch per "Abwesenheitsassisten") funktionieren nicht.

    Wir verwenden Exchange 2013, Outlook 2013, Server 2012 R2 (alles auf dem neuesten Stand)

    Die externen Domains sind als Remote Domain eingetragen und dürfen an Extern senden. (Default ebenso)
    Selbstständiges weiterleiten funktioniert
    Die Weiterleitung an ein internes Postfach in der selben Regel funktioniert.
    Weder Emails von intern noch extern werden nach "draußen" weitergeleitet.

    Was kann ich noch versuchen? Für Anregungen wäre ich sehr dankbar!


    Mittwoch, 1. Oktober 2014 09:18

Antworten

  • Guten Morgen,

    die Seite ist interessant aber nicht ganz was ich suche. Mein Problem ist, das Regeln, die die User erstellen (ob nun Weiterleitung während der Arbeit mit Outlook oder Weiterleitung während einer Abwesenheit) nicht an externe Konten weitergereicht werden bzw. wurden.

    Ich habe gestern die Regeln sowie die RemoteDomains gelöscht und neu erstellt und nun funktioniert es, obwohl keine Einstellung geändert wurde.

    Vielen Dank für die Hilfe an euch beide!


    Donnerstag, 2. Oktober 2014 06:13

Alle Antworten

  • Moin,

    was sagt denn der Befehl hier:

    Get-RemoteDomain | fl Identity,AutoForwardEnabled

    AutoForwardEnabled müsste auf true stehen.


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    Mittwoch, 1. Oktober 2014 11:38
  • Danke für die Idee.

    Dies habe ich bereits geprüft und sicherheitshalber noch einmal per set-RemoteDomain Befehl auf "true" gesetzt.

    Hatte ich leider in der Beschreibung vergessen.

    Mittwoch, 1. Oktober 2014 13:55
  • Hi Björn Münstermann,

    wie hattest du die Weiterleitung eingerichtet.Von sich aus leitet Exchange nicht nach extern weiter und du muss über einen Kontakt gehen:
    http://www.mustbegeek.com/configure-email-forwarding-in-exchange-2013-using-ems/


    Viele Grüße
    Christian

    Donnerstag, 2. Oktober 2014 05:44
    Moderator
  • Hi Björn Münstermann,

    wie hattest du die Weiterleitung eingerichtet.Von sich aus leitet Exchange nicht nach extern weiter und du muss über einen Kontakt gehen:
    http://www.mustbegeek.com/configure-email-forwarding-in-exchange-2013-using-ems/


    Viele Grüße
    Christian

    Donnerstag, 2. Oktober 2014 05:59
    Moderator
  • Guten Morgen,

    die Seite ist interessant aber nicht ganz was ich suche. Mein Problem ist, das Regeln, die die User erstellen (ob nun Weiterleitung während der Arbeit mit Outlook oder Weiterleitung während einer Abwesenheit) nicht an externe Konten weitergereicht werden bzw. wurden.

    Ich habe gestern die Regeln sowie die RemoteDomains gelöscht und neu erstellt und nun funktioniert es, obwohl keine Einstellung geändert wurde.

    Vielen Dank für die Hilfe an euch beide!


    Donnerstag, 2. Oktober 2014 06:13
  • Hi Björn Münstermann,

    Ich habe gestern die Regeln sowie die RemoteDomains gelöscht und neu erstellt und nun funktioniert es, obwohl keine Einstellung geändert wurde.

    Vielen Dank für die Hilfe an euch beide!

    Interessant und danke für's feedback!


    Viele Grüße
    Christian

    Donnerstag, 2. Oktober 2014 06:35
    Moderator