none
[Gelöst] Zuordnung von mhereren WSUS Gruppen per GPO funktioniert nicht RRS feed

  • Frage

  • Guten Morgen zusammen,

    wir haben einen SBS 2008 und einen zweiten DC mit Windows Server 2008 R2 im Einsatz. Auf einem weiteren 2008R2 läuft WSUS 3.0. Die Clients laufen alle auf Windows 7.

    Bisher haben wir den Clients per GPO eine Gruppe zugeordnet. Das hat problemlos funktioniert.

    Nun wollen wir einigen Clients mehrere Gruppen zuordnen und haben entsprechend ein Konstrukt in der der AD und der Gruppenrichtlinenverwaltung aufgebaut:

    ...

    - SBS Computers

    - - OU: Gruppe 1 -> GPO: Zuordnung Gruppe 1

    - - - OU: Gruppe 1.1 -> GPO: Zuordnung Gruppe 1 + 3 (erzwungen)

    - - OU: Gruppe 2 -> GPO: Zuordnung Gruppe 2

    - - - OU: Gruppe 2.2 -> GPO: Zuordnung Gruppe 2 + 3 (erzwungen)

    Die Zuordnung der Gruppen an ich funktioniert. Im WSUS sind die Gruppen beim jeweiligen Client eingetragen (Gruppenmitgliedschaft: Alle Computer, Gruppe 1, Gruppe 3). Allerdings werden die Clients nur in einer Gruppe angezeigt und zwar der ersten nach "Alle Computer".

    Hat jemand eine Idee an was das liegen könnte?

    Danke


    Gruß
    Christian




    Mittwoch, 28. August 2013 06:55

Antworten

  • Hallo zusammen,

    Danke für die Tipps. Das Problem hat sich aber ohne Zutun von alleine gelöst.
    Die GPO hatte immer funktioniert. Es scheint irgendwie im WSUS etwas länger gedauert zu haben.

    Gruß

    Christian

    Dienstag, 3. September 2013 13:36

Alle Antworten