none
Outlook 2007 / Exchange 2003 – leere E-Mails RRS feed

  • Frage

  • Hallo,

     

    auf einem Rechner haben wir das Problem, dass der Anwender immer wieder leere, „körperlose“ E-Mails erhält. Die Header-Felder sind alle – soweit ich das prüfen konnte – in Ordnung, nur der Inhalt fehlt. Auch finde ich keinen Zusammenhang, denn eine E-Mail von einem Absender kann plötzlich leer ankommen, während seine anderen wiederum in Ordnung sind. Es macht auch keinen Unterschied, ob es sich um interne oder externe E-Mails handelt.

     

    Umgebung:

    LENOVO TP X200s, 4 GB, Windows 7 Professional

    Microsoft Office 2007 SBS

    BitDefender (Windows-Firewall deaktiviert)

    Exchange 2003

     

    Wir haben zwei gleiche Rechner, der Fehler tritt jedoch nur bei einem auf.

     

    Unternommen haben wir bisher folgendes:

     

    Outlook-Einstellungen überprüft und mit richtig funktionierenden Installationen abgeglichen – nichts gefunden.

     

    BitDefender-Einstellungen überprüft und mit richtig funktionierenden Installationen abgeglichen – auch hier nichts gefunden.

     

    BitDefender-Module fast alle abgeschaltet (nur Echtzeit-Virenschutz noch aktiv).

     

    Echtzeit-Virenschutz von BitDefender seit heute deaktiviert – muss man noch beobachten.

     

    Überprüft, ob sonst eine verdächtige Software läuft, aber bis auf die unzähligen Softwaremodule von Lenovo – auch auf dem anderen gleichen Rechner vorhanden –, nichts aufgefallen. Meiner Meinung nach läuft auch keine weitere Sicherheitssoftware, die dafür verantwortlich sein könnte.

     

    Auf dem Server läuft „BitDefender für Exchange-Servers“, allerdings gleich konfiguriert für alle Postfächer.

     

    Nun bin ich jetzt ratlos und finde im Internet – außer den Hinweisen auf Sicherheitssoftware – nichts, was mir weiterhilft.

     

    Kennt jemand das Problem und dessen Lösung?

     

    Im Voraus schönen Dank!

    PS: Ich werde diesen Beitrag auch in die Exchange-Gruppe platzieren, da ich nicht sicher bin, welche die richtige Gruppe ist.


    René
    Donnerstag, 27. Januar 2011 08:57

Antworten

  • Vielleicht interessiert das jemanden.

    Als ich endlich den gemeinsamen Nenner fand, war das Problem fast gelöst – Dieses Problem tauchte nur bei E-Mails im Plain-Text-Format auf und nur bei dieser Outlook-Instanz. Ich habe z. B. auf dem gleichen PC über OWA die angeblich „körperlosen“ E-Mails schön sehen können.

    Da es sehr wenige Stellen in den Einstellungen gibt, die Text- und HTML-E-Mails unterscheiden, habe ich mir diese angeschaut und bei „Briefpapier und Schriftarten...“ bin ich endlich fündig geworden. Ich sah zwar den Beispieltext unter „Erstellen und Lesen unformatierter Textnachrichten“, beim Betätigen der Schaltfläche „Schriftart“ sah ich, dass unter „Effekte“ der Effekt „Ausgeblendet“ angehakt war. Also nichts anderes als eine popelige, blöde Anwenderangabe – der Anwender war es aber nicht...

    Aber auch toll, dass Outlook einen Beispieltext anzeigt, obwohl dieser ausgeblendet ist... Nobody is perfect...


    René
    • Als Antwort markiert René - ISE Sonntag, 30. Januar 2011 12:23
    Sonntag, 30. Januar 2011 12:23