none
Ordner mit Schloss Symbol lässt sich auf anderen Computern nicht öffnen RRS feed

  • Frage

  • An einigen meiner Ordner ist unten Rechts ein kleines Schloss abgebildet.
    Und genau diese Ordner, die das Schloss haben kann ich nicht auf anderen PC´s öffnen.
    Liegt das an dem Schloss oder an was anderem ? Verschlüsselt sind die Ordner nicht!


    Mittwoch, 14. Oktober 2009 21:08

Antworten

  • Hallo Daniel,

    - Anmelden mit einem administrativen Account
    - Über das Kontextmenü des Ordners in die Eigenschaften gehen
    - Im Register Sicherheit auf Bearbeiten
    - Hinzufügen, Erweitert, jetzt suchen
    - Dann die Gruppe authentifizierte Benutzer auswählen
    - OK, OK, OK, OK

    Dann dürfte der Zugriff auch auf anderen Systemen klappen.

    Gruß,

    Michael
    lernschmiede.de
    • Als Antwort markiert Daniel Starke Samstag, 17. Oktober 2009 10:35
    Donnerstag, 15. Oktober 2009 10:43

Alle Antworten

  • Moin Daniel,

    ich bin mir nicht sicher, was Du meinst. Falls Du so ein Symbol...

    Image Hosted by ImageShack.us


    ... und somit "das andere Rechts" meinst: Das Schloss-Symbol wird dann gezeigt, wenn auf den Ordner NTFS-technisch nur noch mit administrativen / Systemberechtigungen zugegriffen werden kann. (sprich: alle normalen User sind raus) Es könnte also durchaus sein, dass dies die Ursache für Dein Problem ist. Was bedeutet denn:
    Und genau diese Ordner, die das Schloss haben kann ich nicht auf anderen PC´s öffnen.
    Wechselfestplatte?

    Gruß,

    Michael
    lernschmiede.de
    Mittwoch, 14. Oktober 2009 21:57
  • ich meine "das andere Rechts".
    Ich denke mal das ist das Problem. Wie kann ich das denn ändern?

    Die Ordner sind auf einer externen Festplatte. Und wenn ich die an anderen Computern anschließe lassen diese Ordner sich nicht öffnen.

    Gruß,

    Daniel

    Donnerstag, 15. Oktober 2009 07:05
  • Hallo Daniel,

    - Anmelden mit einem administrativen Account
    - Über das Kontextmenü des Ordners in die Eigenschaften gehen
    - Im Register Sicherheit auf Bearbeiten
    - Hinzufügen, Erweitert, jetzt suchen
    - Dann die Gruppe authentifizierte Benutzer auswählen
    - OK, OK, OK, OK

    Dann dürfte der Zugriff auch auf anderen Systemen klappen.

    Gruß,

    Michael
    lernschmiede.de
    • Als Antwort markiert Daniel Starke Samstag, 17. Oktober 2009 10:35
    Donnerstag, 15. Oktober 2009 10:43
  • Hallo Michael,

    Vielen Dank für deine Hilfe. Jetzt geht es wieder :-)

    Gruß,
    Daniel
    Samstag, 17. Oktober 2009 10:39
  • Keine Ursache, schön dass alles wieder funktioniert :)

    Gruß,

    Michael


    lernschmiede.de
    Samstag, 17. Oktober 2009 10:44