none
Test für Quote RRS feed

  • Frage

  • Seit Ewigkeiten hatte ich für den mail-Versand eingestellt, daß nicht
    sofort gesendet wird, sondern die mails im Postausgang liegen
    bleiben.
    Nach dem Umstieg von OL2007 auf OL2010 finde ich nicht mehr, wie das
    eingestellt werden kann :-(

    Mir scheint, ich habe es gefunden:
    Im Tab "Senden/Empfangen" unter "Senden-Empfangen-Gruppen" in der
    DropDown Listbox findet sich die Option "Automatisches Senden und
    Empfangen deaktivieren"

    Nicht unlogisch, aber halt ganz woanders als früher.
    Und in der Hilfe mal wieder nichts zu finden (nur, daß "automatisch"
    Standard ist, aber nichts dazu, wie man den Standard abstellt)
    {seuuuufz}

    Rainald

    Test für Zitat

    Freitag, 18. Juni 2010 07:48

Alle Antworten

  • Rainald wrote:
    >> Seit Ewigkeiten hatte ich für den mail-Versand eingestellt, da�? nicht
    >> *sofort* gesendet wird, sondern die mails im Postausgang liegen
    >> bleiben.
    >> Nach dem Umstieg von OL2007 auf OL2010 finde ich nicht mehr, wie das
    >> eingestellt werden kann :-(
    >
    > Mir scheint, ich habe es gefunden:
    > Im Tab "Senden/Empfangen" unter "Senden-Empfangen-Gruppen" in der
    > DropDown Listbox findet sich die Option "Automatisches Senden und
    > Empfangen deaktivieren"
    >
    > Nicht unlogisch, aber halt ganz woanders als früher.
    > Und in der Hilfe mal wieder nichts zu finden (nur, da�? "automatisch"
    > Standard ist, aber nichts dazu, wie man den Standard abstellt)
    > {seuuuufz}
    >
    > Rainald
    >
    > Test für Zitat

    Freitag, 18. Juni 2010 07:51
  • Rainald wrote:
    > Rainald wrote:
    >>> Seit Ewigkeiten hatte ich für den mail-Versand eingestellt, da�?
    >>> nicht *sofort* gesendet wird, sondern die mails im Postausgang
    >>> liegen bleiben.
    >>> Nach dem Umstieg von OL2007 auf OL2010 finde ich nicht mehr, wie das
    >>> eingestellt werden kann :-(
    >>
    >> Mir scheint, ich habe es gefunden:
    >> Im Tab "Senden/Empfangen" unter "Senden-Empfangen-Gruppen" in der
    >> DropDown Listbox findet sich die Option "Automatisches Senden und
    >> Empfangen deaktivieren"
    >>
    >> Nicht unlogisch, aber halt ganz woanders als früher.
    >> Und in der Hilfe mal wieder nichts zu finden (nur, da�? "automatisch"
    >> Standard ist, aber nichts dazu, wie man den Standard abstellt)
    >> {seuuuufz}
    >>
    >> Rainald
    >>
    >> Test für Zitat

    Freitag, 18. Juni 2010 07:52
  • PCFET0NUWVBFIEhUTUwgUFVCTElDICItLy9XM0MvL0RURCBIVE1MIDQuMCBUcmFuc2l0aW9uYWwv L0VOIj4NCjxIVE1MPjxIRUFEPjxMSU5LIHJlbD1zdHlsZXNoZWV0IGhyZWY9IkM6XFByb2dyYW0g RmlsZXNcT0UtUXVvdGVGaXhcc3R5bGVzLmNzcyI+DQo8TUVUQSBjb250ZW50PSJ0ZXh0L2h0bWw7 IGNoYXJzZXQ9d2luZG93cy0xMjUyIiBodHRwLWVxdWl2PUNvbnRlbnQtVHlwZT4NCjxNRVRBIG5h bWU9R0VORVJBVE9SIGNvbnRlbnQ9Ik1TSFRNTCA4LjAwLjYwMDEuMTg5MDQiPg0KPFNUWUxFPjwv U1RZTEU+DQo8L0hFQUQ+DQo8Qk9EWT48U1BBTiBjbGFzcz1xMD5SYWluYWxkIHdyb3RlOjxCUj48 L1NQQU4+PFNQQU4gY2xhc3M9cTE+Jmd0OyBSYWluYWxkIA0Kd3JvdGU6PEJSPjwvU1BBTj48U1BB TiBjbGFzcz1xMj4mZ3Q7Jmd0OyBSYWluYWxkIHdyb3RlOjxCUj48L1NQQU4+PFNQQU4gDQpjbGFz cz1xND4mZ3Q7Jmd0OyZndDsmZ3Q7IFNlaXQgRXdpZ2tlaXRlbiBoYXR0ZSBpY2ggZvxyIGRlbiBt YWlsLVZlcnNhbmQgDQplaW5nZXN0ZWxsdCwgZGHfPEJSPiZndDsmZ3Q7Jmd0OyZndDsgbmljaHQg KnNvZm9ydCogZ2VzZW5kZXQgd2lyZCwgc29uZGVybiBkaWUgDQptYWlscyBpbSBQb3N0YXVzZ2Fu ZzxCUj4mZ3Q7Jmd0OyZndDsmZ3Q7IGxpZWdlbiBibGVpYmVuLjxCUj4mZ3Q7Jmd0OyZndDsmZ3Q7 IA0KTmFjaCBkZW0gVW1zdGllZyB2b24gT0wyMDA3IGF1ZiBPTDIwMTAgZmluZGUgaWNoIG5pY2h0 IG1laHIsIA0Kd2llPEJSPiZndDsmZ3Q7Jmd0OyZndDsgZGFzIGVpbmdlc3RlbGx0IHdlcmRlbiBr YW5uIDotKDxCUj48L1NQQU4+PFNQQU4gDQpjbGFzcz1xMz4mZ3Q7Jmd0OyZndDs8QlI+Jmd0OyZn dDsmZ3Q7IE1pciBzY2hlaW50LCBpY2ggaGFiZSBlcyANCmdlZnVuZGVuOjxCUj4mZ3Q7Jmd0OyZn dDsgSW0gVGFiICJTZW5kZW4vRW1wZmFuZ2VuIiB1bnRlciANCiJTZW5kZW4tRW1wZmFuZ2VuLUdy dXBwZW4iIGluIGRlcjxCUj4mZ3Q7Jmd0OyZndDsgRHJvcERvd24gTGlzdGJveCBmaW5kZXQgc2lj aCANCmRpZSBPcHRpb24gIkF1dG9tYXRpc2NoZXMgU2VuZGVuIHVuZDxCUj4mZ3Q7Jmd0OyZndDsg RW1wZmFuZ2VuIA0KZGVha3RpdmllcmVuIjxCUj4mZ3Q7Jmd0OyZndDs8QlI+Jmd0OyZndDsmZ3Q7 IE5pY2h0IHVubG9naXNjaCwgYWJlciBoYWx0IGdhbnogDQp3b2FuZGVycyBhbHMgZnL8aGVyLjxC Uj4mZ3Q7Jmd0OyZndDsgVW5kIGluIGRlciBIaWxmZSBtYWwgd2llZGVyIG5pY2h0cyB6dSANCmZp bmRlbiAobnVyLCBkYd88QlI+Jmd0OyZndDsmZ3Q7ICJhdXRvbWF0aXNjaCIgU3RhbmRhcmQgaXN0 LCBhYmVyIG5pY2h0cyBkYXp1LCANCndpZSBtYW4gZGVuIFN0YW5kYXJkPEJSPiZndDsmZ3Q7Jmd0 OyBhYnN0ZWxsdCkgDQp7c2V1dXV1Znp9PEJSPiZndDsmZ3Q7Jmd0OzxCUj4mZ3Q7Jmd0OyZndDsg DQpSYWluYWxkPEJSPiZndDsmZ3Q7Jmd0OzxCUj4mZ3Q7Jmd0OyZndDsgVGVzdCBm/HIgWml0YXQ8 QlI+PC9TUEFOPjxTUEFOIA0KY2xhc3M9cTA+PEJSPjxCUj48L1NQQU4+PC9CT0RZPjwvSFRNTD4N Cg==
    Freitag, 18. Juni 2010 07:54
  • Rainald wrote:
    > Rainald wrote:
    >> Rainald wrote:
    >>>> Seit Ewigkeiten hatte ich für den mail-Versand eingestellt, da�?
    >>>> nicht *sofort* gesendet wird, sondern die mails im Postausgang
    >>>> liegen bleiben.
    >>>> Nach dem Umstieg von OL2007 auf OL2010 finde ich nicht mehr, wie
    >>>> das eingestellt werden kann :-(
    >>>
    >>> Mir scheint, ich habe es gefunden:
    >>> Im Tab "Senden/Empfangen" unter "Senden-Empfangen-Gruppen" in der
    >>> DropDown Listbox findet sich die Option "Automatisches Senden und
    >>> Empfangen deaktivieren"
    >>>
    >>> Nicht unlogisch, aber halt ganz woanders als früher.
    >>> Und in der Hilfe mal wieder nichts zu finden (nur, da�?
    >>> "automatisch" Standard ist, aber nichts dazu, wie man den Standard
    >>> abstellt) {seuuuufz}
    >>>
    >>> Rainald
    >>>
    >>> Test für Zitat
     
    Test für sz / �?


    Freitag, 18. Juni 2010 08:04