locked
Server startet ewig nach Installation TMG SP1 RRS feed

  • Frage

  • Hallo zusammen!

    Der TMG funktioniert soweit einwandfrei. Nach dem ich das Service Pack 1 für den TMG installiert habe, dauert es jedoch erheblich länger bis der Server hochfährt. Wenn ich ins Ereignislog schaue, sehe ich, dass alle Dienste soweit starten und dann passiert 6 Minuten gar nichts und dann gibts ein Fehlereintrag: Ereignis-ID 7022: Der Dienst "Verwaltetes Microsoft TMG-Steuerelement" wurde nicht richtig gestartet.
    Dann kommen auch die restlichen Dienste nach und Internet sowie Remote-Zugriff ist dann möglich. Der im Fehler angegebene Dienst läuft aber, wie unter "Dienste" zu sehen und der TMG läuft auch.

    Vorher war das nicht. Was kann das ein?

    Dienstag, 19. Oktober 2010 21:51

Antworten

  • Hi,

    Du musst das TMG SP1 Update 1 installieren! Siehe Ankuendigung hier in diesem Forum und:
    http://www.it-training-grote.de/blog/?p=3828


    regards Marc Grote aka Jens Baier - www.it-training-grote.de - www.forefront-tmg.de - www.nt-faq.de
    • Als Antwort vorgeschlagen Marc.Grote Mittwoch, 20. Oktober 2010 01:37
    • Als Antwort markiert Andrei Talmaciu Mittwoch, 20. Oktober 2010 12:11
    Mittwoch, 20. Oktober 2010 01:36

Alle Antworten

  • Hi,

    Du musst das TMG SP1 Update 1 installieren! Siehe Ankuendigung hier in diesem Forum und:
    http://www.it-training-grote.de/blog/?p=3828


    regards Marc Grote aka Jens Baier - www.it-training-grote.de - www.forefront-tmg.de - www.nt-faq.de
    • Als Antwort vorgeschlagen Marc.Grote Mittwoch, 20. Oktober 2010 01:37
    • Als Antwort markiert Andrei Talmaciu Mittwoch, 20. Oktober 2010 12:11
    Mittwoch, 20. Oktober 2010 01:36
  • Hi!

    Das war die Lösung. Man was macht Microsoft da. Ich bin selbst drauf gestoßen, als ich bei Google das Software Update 1 (nicht Service Pack 1) gefunden habe.

    Ich finde, jetzt startet das System sogar schneller wie vor dem SP1. Funktioniert jedenfalls klasse jetzt.

    Grüße
    Daniel

    Mittwoch, 20. Oktober 2010 15:34
  • ja angenehm was - ich habe auch stark drunter gelitten!!!


    gruss, jens mander aka karsten hentrup - www.aixperts.de - www.forefront-tmg.de - www.hentrup.net |<-|
    Montag, 25. Oktober 2010 12:47