none
Als automatische Antworten werden nur die internen Antworten nach extern verschickt RRS feed

  • Frage

  • Hallo zusammen, 

    meine Problemstellung ist zunächst relativ  simpel: wir haben eine Exchange 2013 DAG, aktueller Patchstand CU 17

    Soweit läuft diese auch.

    Nun haben wir bei allen Benutzern das Problem, dass wir den Abwesenheitsassistent zwar aktivieren können, dieser aber wenn eine Mail von einer externen Mailadresse ankommt, die interne Abwesenheitsnotiz  als Antwort schickt. Outlook Clients sind 2013 und 2016 jeweils aktueller / teilweise nicht aktueller Patchstand. Macht aber für dieses Problem keinen Unterschied.

    Leider kann ich nicht nachvollziehen, ob das Problem bereits vor CU17 schon bestanden hat oder nicht.

    Unser Spamfilter ist als Smarthost im Exchange eingetragen, ebenfalls werden die Mails auch von diesem angenommen und dann an den Exchange weitergeleitet.

    Es scheint mir, als würde der Exchange Server nicht erkennen, dass die Mail von außerhalb der Organisation kommt. Die ist natürlich gerade jetzt in der Urlaubszeit nicht ganz optimal, da doch einige die OoO Reply nutzen und somit im internen und externen Feld das selbe stehen haben müssen.

    Ich habe auch die Automatische Antwort über OWA eingerichtet, was ebenfalls kein anderes Ergebnis bringt.

    Kann mir jemand einen Tipp geben, was ich noch kontrollieren könnte bzw. tun könnte um Abhilfe zu schaffen? 

    Vielen Dank schon vorab! 

    Grüße 

    Alex 

      


    Viele Gruesse /best wishes Alexander (blog.it-koehler.com)

    Montag, 14. August 2017 20:41

Antworten

Alle Antworten