none
x500 Adresse hinzufügen RRS feed

  • Allgemeine Diskussion

  • Hallo,

    kann mir jemand sagen wie ich eine x500 Adresse in E2k10 hinzufüge? Ich habe immer nur im grauen Feld "SMTP" und somit keine Wahl..

    Danke

    Joachim Müller

    • Typ geändert Alex Pitulice Mittwoch, 9. Mai 2012 07:05 Warten auf Feedback
    Mittwoch, 2. Mai 2012 15:07

Alle Antworten

  • Am 02.05.2012 schrieb J.Mueller:
    Hi,

    kann mir jemand sagen wie ich eine x500 Adresse in E2k10 hinzufüge? Ich habe immer nur im grauen Feld "SMTP" und somit keine Wahl..

    Beim Userobjekt? einfach benutzerdefinierte Adresse auswählen und dann die
    Adresse und Typ X500 eintragen.

    Bye
    Norbert


    Dilbert's words of wisdom #04:
    There are very few personal problems that cannot be solved by a suitable
    application of high explosives.

    Mittwoch, 2. Mai 2012 15:51
  • Am 02.05.2012 schrieb Norbert Fehlauer [MVP]:

    Beim Userobjekt? einfach benutzerdefinierte Adresse auswählen

    indem man auf den Pfeil klickt und nicht auf Hinzufügen. ;)

    Bye
    Norbert


    Dilbert's words of wisdom #10:
    I don't have an attitude problem. You have a perception problem.

    Mittwoch, 2. Mai 2012 15:52
  • Moin,

    aus Interesse: Welche Uralt-Software hast Du, die noch eine X500-Adresse braucht? Eventuell ist es sinnvoller, die auf SMTP umzustellen?


    Grüße aus Berlin schickt Robert
    MVP Exchange Server
    Donnerstag, 3. Mai 2012 05:46
  • Hi J.Mueller,

    schon gefunden? Du musst eine benutzerdefinierte Adresse hinzufügen und dann klappt es auch:
    http://www.simple-talk.com/sysadmin/exchange/exchange-e-mail-addresses-and-the-outlook-address-cache/


    Viele Grüße
    Christian

    Donnerstag, 3. Mai 2012 06:56
    Moderator
  • Hallo Joachim,

    der andere Thread mit "Email Adresse falsch, Empfänger erhält keine Emails" ist damit hinfällig, oder?


    Viele Grüße Walter Steinsdorfer MVP Exchange Server http://msmvps.com/blogs/wstein/ Please remember to click "Mark as Answer" on the post that helps you, and to click "Unmark as Answer"; if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. If a answer or remark helps you to cope with your problem you can "mark it as helpful".

    Donnerstag, 3. Mai 2012 07:23
    Moderator
  • Hallo Walther,

    der andere Thread mit "Email Adresse falsch, Empfänger erhält keine Emails" ist damit hinfällig, oder?

    eher ist dieser Thread hier hinfällig und wir lösen im anderen das echte Problem und beheben nicht nur die Symptome. :)


    Grüße aus Berlin schickt Robert
    MVP Exchange Server
    Donnerstag, 3. Mai 2012 07:27
  • Hallo Robert,

    ich war davon ausgegangen das ihm die Antwort hier genügen und er das Problem damit gelöst hat (eigentlich sind dann beide hinfällig). Mir geht zwar gerade nicht auf warum man die alte Adresse nicht mitmigriert hat, aber das kann wahrscheinlich nur der OP beantworten.


    Viele Grüße Walter Steinsdorfer MVP Exchange Server http://msmvps.com/blogs/wstein/ Please remember to click "Mark as Answer" on the post that helps you, and to click "Unmark as Answer"; if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. If a answer or remark helps you to cope with your problem you can "mark it as helpful".

    Donnerstag, 3. Mai 2012 07:39
    Moderator