none
Mehrere Email Adressen mit verschiedenen Domains auf einem Exchange Server RRS feed

  • Frage

  • Hallo zusammen, ich habe ein schwerwiegendes Konfigurationsproblem bei einem Kunden. 

    Mein Kunde fungiert nach außen hin unter 3 verschiedenen Firmen, intern jedoch arbeiten alle Mitarbeiter für jede der drei Firmen. Früher hatte ich "normale" Pop3 Email Konten direkt vom Hoster, da konnten die Mitarbeiter immer die Absender Email Adresse auswählen. Das hat auch wunderbar funktioniert, jedoch wollte der Kunde einen Teamkalender. Was liegt dann näher als einen SBS Server einzusetzen? 

    Ich habe dann einen SBS 2008 installiert und für jeden Benutzer jeweils 3 Konten mit entsprechender Email Adresse angelegt, anschliessend dann den Benutzern das Recht "Senden als" gewährt. 

    Leider funktioniert das nur schlecht bis gar nicht. 1. müssen die Benutzer immer die Absender Email Adresse eintippen und schlimmer noch 2. beim weiterleiten von Emails steht der Original Absender immer in der Email also z.B. "Von: Max Muster [mailto:max@FirmaA.de] Im Auftrag von Eva Musterfrau (Firma B)". Hat hier Jemand einen funktionierenden Lösungsansatz für mich?

    Vielen Dank,

    Kirschi

    Mittwoch, 5. Februar 2014 18:58

Antworten

  • Hallo Kirschi,

    also wenn du für jeden Benutzer ein Konto angelegt hast, kannst du z.B. mit Outlook 2010 alle drei Exchange Konten in einem Profil am Client einrichten. Je nachdem mit in welchem Konto du aktiv die emails bearbeitest nimmt Outlook glaube ich immer die jeweilige Absende-Adresse. Sollte letzteres nicht funktionieren, kannst du in Outlook aber das "Von" Feld einblenden, wo der Benutzer immer auswählen kann, als wer er versendet.

    Gruß Thomas

    • Als Antwort vorgeschlagen Alex Pitulice Dienstag, 11. Februar 2014 16:01
    • Als Antwort markiert Alex Pitulice Montag, 17. Februar 2014 15:13
    Mittwoch, 5. Februar 2014 20:38
  • Ergänzend: Du hast offensichtlich nicht "Senden Als" eingestellt, sondern "Senden im Auftrag von". Das könnte auch der User selbst via Outlook gemacht haben.

    Geh in die EMC und such bei dem Postfach "Musterfrau" in den Eigenschaften, ob dort Senden im Auftrag von eingestellt ist. Nimm das raus.

    Danach Senden Als nochmal konfigurieren (oder überhaupt).


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    • Als Antwort vorgeschlagen Alex Pitulice Dienstag, 11. Februar 2014 16:02
    • Als Antwort markiert Alex Pitulice Montag, 17. Februar 2014 15:13
    Donnerstag, 6. Februar 2014 07:42

Alle Antworten