none
AI Report Licence 01A RRS feed

  • Allgemeine Diskussion

  • Hallo Zusammen,

    ich habe ein seltsames Ergnis bei o.g. Report bezüglich Server Installationen. Die Einträge sind zwar plausibel aber ich habe auch folgenden Eintrag

     

    Windows Server - Standard   Windows Server - Standard 1.0   1.0 

     

    Darunter finde ich dann 2003er, 2008er und 2008 R2 Server sowie XP Workstations.

    Hat jemand sowas auch schon gehabt?

    Gruß

    Markus

    Mittwoch, 8. Juni 2011 15:02

Alle Antworten

  • http://support.microsoft.com/kb/2481567/en-us: "Asset Intelligence "License 01A" report incorrectly reports the MSDN editions of Windows Server 2008 as Windows XP in System Center Configuration Manager 2007 SP2 if MAK keys are used"
    Torsten Meringer | http://www.mssccmfaq.de
    Mittwoch, 8. Juni 2011 16:44
    Beantworter
  • Hallo,

    hat der Tipp von Torsten weitergeholfen?

    Gruss,
    Raul

    Freitag, 10. Juni 2011 14:03
  • Hallo Raul,

    kann ich noch nicht final sagen, da die Ankündigungen gestern erstellt wurden.

    Ich sag aber bescheid sobald ich das Ergbis habe.

     

    Gruß

     

    Markus

     

    Dienstag, 14. Juni 2011 07:33
  • Also der Patch ist nun auf ca 60 % der Clients installiert, diese haben auch in der Zwischenzeit schon mal ein Softwareinventory gemacht.

    Jedoch bleibt dieser o.g. Eintrag in diesem Report weiterhin vorhanden.

    Ich werde mal eineige Zeit abwarten...

     

    Gruß

     

    M.

    Mittwoch, 15. Juni 2011 09:51
  • Hallo Zusammen,

    wollte ja mal Rückmeldung geben.

    Also alle Clients haben nun den Patch erhalten aber der Report sieht immer noch so aus. Hat also nicht wirklich geholfen bis jetzt.

     

    Gruß

     

    Markus

    Mittwoch, 22. Juni 2011 09:17
  • Hallo Zusammen,

    also ich muß das Thema nochmal aufgreifen..:-(

    Hat denn einer eine Idee wo das Problem nun liegen könnte?

     

    Gruß

     

    M.

    Montag, 11. Juli 2011 09:49