none
SCVMM 2012 VMWare version RRS feed

  • Frage

  • Hallo,

    ich würde gerne mit dem SCVMM 2012 VMWareHosts verwalten. Ich plane hierzu zunächst eine Testumgebung aufzubauen. Nun meine Frage: Welche Versionen von VMWare werden unterstütz bzw. benötigt. Werden hier auch die Freeware Versionen unterstüzt?
    Ich hoffe mir kann jemand meine Fragen beantworten.
    Vielen Dank im Voraus.

    Jochen


    Dienstag, 31. Januar 2012 08:42

Antworten

Alle Antworten

  • Hallo Jochen,

    hier sind die unterstützen Versionen aufgelistet:

    http://technet.microsoft.com/de-de/library/gg697603%28en-us%29.aspx

    Gruß, Jan


    MCITP Windows Server 2008, MCITP Exchange 2010, Blogger @ technikblog.rachfahl.de and Blogger @ www.hyper-v-server.de
    Dienstag, 31. Januar 2012 13:10
    Moderator
  • Hallo Jan,

    danke für deine Antwort. Die Liste hatte ich schon gefunden. Interessant wäre für mich, ob diese noch aktuell ist oder ob mittlerweile auch andere Versionen unterstützt werden. Evtl. Auch vom SCVMM 2012.

    Gruß
    Jochen

    Mittwoch, 1. Februar 2012 07:38
  • Hallo Jan,

    danke für deine Antwort. Die Liste hatte ich schon gefunden. Interessant wäre für mich, ob diese noch aktuell ist oder ob mittlerweile auch andere Versionen unterstützt werden. Evtl. Auch vom SCVMM 2012.

    Gruß
    Jochen


    Applies To: System Center 2012 - Virtual Machine Manager Release Candidate

    Neuer geht nicht ;)


    MCITP Windows Server 2008, MCITP Exchange 2010, Blogger @ technikblog.rachfahl.de and Blogger @ www.hyper-v-server.de
    Mittwoch, 1. Februar 2012 09:26
    Moderator