none
SBS2011 Ausfall Company nach Exchangeupdate (RU6 SP3, kb2936871) RRS feed

  • Frage

  • Hallo,

    nachdem das RU6 gestern eingespielt wurde, war die Companywebseite ohne Funktion. sprich sie konnte nicht aufgerufen werden. OWA geht deshalb erst mal keine Reaktion. Heute früh war dann auch eine Fehlermeldung der Datensicherung da (0x81000101 / 2155348001, Timeout) und Anmeldefehler 1500 / 1501 (fehlende Datei ).

    Als erste Lösung bin ich bei der Deinstallation des RU6Berichte dann weiter.

    Grüße aus Berlin

    Freitag, 27. Juni 2014 05:02

Alle Antworten

  • Hallo,

    die Deinstallation des RU6 hat leider nichts gebracht! Das Companyweb lässt sich nicht aufrufen. Es läuft die "Eieruhr" schon ca. 20 min und es kommt keine Fehlermeldung.

    Was mir aufgefallen ist: Im IIS Manager ist im Weltsymbol vom Companyweb uns SBS Sharpoint ein blaues Fragezeichen.

    Im Ereignisprotokoll unter Anwendungen erscheinen die Fehler 1500 und 1501 andauernt

    Die Suche geht weiter ...

    Freitag, 27. Juni 2014 05:44
  • Hallo,

    den Fehler 1500 / 1501 habe ich wegbekommen: http://www.aidinit.com/2012/03/companyweb-sharepoint-2010-page-will-not-load-small-business-server-2011/ Ich hatte im Ordner Users Ordner mit Namen TEMP.DOMAINNAME.XXX von 000 - 999 mehr geht also nicht. Dies scheint gleichzeitig mit dem Update RU6 aufgetreten zu sein. Companyweb hat bei ersten Aufruf zwar 5 min benötigt, geht aber wieder. Jetzt wird das RU 6 wieder durchgeführt.

    Nach dem folgenden Neustart muss ich den Fehler suchen, der die Ordner TEMP.DOMAINNAME.XXX anlegt. Muss ein Fehler in einem USERPROFIL sein ...???

    Jemand ein Tip dazu?

    Grüße aus Berlin

    Freitag, 27. Juni 2014 06:22
  • Hallo,

    das Update RU6 hat mal gleich wieder 15 Ordner TEMP.DOMAINNAME.XXX (000-014) angelegt! Nicht schön.

    Ich mache dazu ein neues Thema auf.

    Grüße aus Berlin

    Freitag, 27. Juni 2014 07:04