none
Testversion Server 2012R2 RRS feed

  • Frage

  • Guten Morgen erstmal,

    Ich habe mehrfach versucht eine Testversion von Windows Server 2012RE zu downloaden, der Download bricht aber sofort

    nach Start wieder ab. Was mache ich falsch?

    Donnerstag, 19. März 2015 07:28

Antworten

Alle Antworten

  • Hallo Thüringer65

    Sie geben nicht genugen Informationen. Haben Sie einen Hinweis ? Eine Meldung von dem System ?

    Evaluation Versionen finden Sie auf dieser Website.

    http://www.microsoft.com/en-us/evalcenter/evaluate-windows-server-2012-r2-essentials

    Für Windows Server R2 Essentials Haben Sie die korrekte Systemforderungen ?

    https://technet.microsoft.com/de-de/library/dn383626.aspx

    Wurde der Artikel befolgt?
    https://technet.microsoft.com/de-de/library/dn281793.aspx

    Es gibt vielleicht Hinweise in der Protokolldateien der Installation. Ihre Hardware ist vielleicht nicht mit Windows Server R2 kompatibel.

    https://technet.microsoft.com/de-de/library/dd744583%28v=ws.10%29.aspx?f=255&mspperror=-2147217396

    Grüße

    Nathan

    Donnerstag, 19. März 2015 09:00
  • Hallo Nathan,

    ich war auf der TechNet-Seite, bin auch soweit gekommen, dass ich die Server 2012R2 Datacenter ISO auswählen konnte, habe mich dann wie angegeben bei meinem Microsoft-Account angemeldet und alles bestätigt. Der Download beginnt und bricht dann sofort wieder ab mit der Fehlermeldung "Download kann nicht fortgesetzt werden".

    Ich habe es auf mehreren Rechnern versucht. Ohne Erfolg.

    Allerdings muss ich dazu sagen, dass es mit der .vhd geklappt hat, lies sich auch installieren, ist aber

    leider in Englisch und darin bin ich nicht so gut

    Donnerstag, 19. März 2015 09:31
  • Es scheint vielleicht wie eine Problematik des Netzwerk in Ihrem Standort oder die Browsers.

    Proxy / NAT /Firewall / IPS

    Donnerstag, 19. März 2015 10:19
  • das ist unwahrscheinlich, da kein Proxy existiert und ich es auch in einer virtuellen Umgebung ohne Firewall und mit 2 verschiedenen Browsern versucht habe

    Mit freundlichen Grüßen

    Der Thüringer 

    • Als Antwort vorgeschlagen TadNa Donnerstag, 19. März 2015 13:46
    • Nicht als Antwort vorgeschlagen TadNa Donnerstag, 19. März 2015 13:47
    Donnerstag, 19. März 2015 11:05
  • Ich habe eine ISO Datei von die Website downloadet und es hat funktioniert.

    Probieren Sie mal von einem anderen Betreibssytem (Linux, MAC, Windows 7/8), einer anderen Umgebung, einem anderen Standort.

    Nathan


    • Bearbeitet TadNa Donnerstag, 19. März 2015 15:42
    Donnerstag, 19. März 2015 13:53
  • Moin. das Problem hatte ich neulich auch mal. im download Link fehlte die korrekte dateierweiterung. also stand in der browserzeile nur windows.i ---- statt windows.iso
    einfach händisch ergänzt dann klappte der download

    Ich bin viel mobil unterwegs. Verzeiht die manchmal mangelnde Rechtschreibung. :-)


    Donnerstag, 19. März 2015 18:25
  • Moin. das Problem hatte ich neulich auch mal. im download Link fehlte die korrekte dateierweiterung. also stand in der browserzeile nur windows.i ---- statt windows.iso
    einfach händisch ergänzt dann klappte der download

    Ich bin viel mobil unterwegs. Verzeiht die manchmal mangelnde Rechtschreibung. :-)


    Hallo Dennis,

    sorry erstmal, dass ich mich jetzt erst melde, hatte viel um die Ohren :-(

    Der Tipp war bestens, hat geklappt, danke, da wäre ich nie drauf gekommen

    Freitag, 27. März 2015 13:52
  • Kein Ding. gern geschehen! ich wuerd mich freuen wenn du das als Antwort bestätigst :-)

    Ich bin viel mobil unterwegs. Verzeiht die manchmal mangelnde Rechtschreibung. :-)

    Freitag, 27. März 2015 16:10