locked
Win XP Fehlermeldung beim Start, Abbruch, Neustart - Bin in einer Sackgasse... RRS feed

  • Frage

  • Hallo!

    Ich bitte um Entschuldigung, wenn ich hier jetzt irgendwie in der falschen Kategorie lande, ich bin eben in das Forum weitergeleitet worden, weil ich auf den Microsoft-Seiten mein Problem erst gar nicht gefunden habe...

    Mein Problem sieht aus wie folgt:

    Der Rechner startet ganz normal und kurz nachdem die Meldung "Windows wird gestartet" erscheint, bricht er ab und ein Bluescreen erscheint (Neustart logischerweise ohne Veränderung). Der Fehlercode lautet:
    0x0000007f (0x00000008, 0xf88d6d70, 0x00000000, 0x00000000)
    Über den abgesicherten Modus lässt sich der Rechner noch anstarten, das Problem scheint also nicht so massiv zu sein, dass gar nichts mehr funktioniert. Nur normal laufen tut er eben nicht...

    Schonmal vielen Dank

    Graf Bodo
    Samstag, 29. August 2009 16:38

Alle Antworten

  • Hallo Bodo

    die einfachste Lösung wäre im abgesicherten Modus eine Wiederherstellung (falls vorhanden) zu starten.

    Ansonsten versuche erst mal alle non-Standard Anwendungen von msconfig.exe beim Computer Hochfahren zu entfernen.

    Falls das auch nichts bringt, würde ich auf einen fehlerhaften Treiber tippen. Schau dir die letzen Updates an, evtl. erkennst du etwas.

    Gruß
    Andrei
    Montag, 31. August 2009 06:52
  • Hallo Graf Bodo,

    hier mal ne kurze Hintergrundinfo dazu.
    http://support.microsoft.com/default.aspx/kb/137539/de
    Ist das Problem denn inzwischen gelöst?
    Ansonsten würde ich zunächst ggf. aktualisierte Treiber oder Software verdächtigen.

    Gruß

    Lutz
    Gruß Lutz Mehlhorn
    Freitag, 11. September 2009 10:19