none
Exchange 2010 Entfernte Verschiebungsanforderung löschen RRS feed

  • Frage

  • Hi Community,

    ich hatte bei der Verschiebung eines Postfachs von Exchange 2003 auf Exchange 2010 einen Fehler. Dieses habe ich nun behoben und die Verschiebungsanforderung in der Exchange 2010 Verwaltungskonsole entfernt, wobei ich sie wohl hätte löschen sollen, wobei mir das im Aktionsbereich zumindest bei den verbliebenen Verschiebungsanforderungen (ohne Fehler) gar nicht angezeigt wird.

    Das Resultat ist jetzt, dass ich für das betroffene keine neue Verschiebungsanforderung einstellen kann, diese Möglichkeit wird mir im Kontextmenü des Postfachs nicht mehr angezeigt. Wie kann ich das korrigieren?

    Thx & Bye Tom

    Donnerstag, 18. Juli 2013 09:40

Antworten

  • Hast du bei User den du verschieben möchtest noch diese "Grüne" Icon?

    Kannst du in der EMC einmal folgenden Befehl ausführen

    Get-MoveRequest

    Gruß

    Jörg

    Donnerstag, 18. Juli 2013 10:48

Alle Antworten

  • Hast du bei User den du verschieben möchtest noch diese "Grüne" Icon?

    Kannst du in der EMC einmal folgenden Befehl ausführen

    Get-MoveRequest

    Gruß

    Jörg

    Donnerstag, 18. Juli 2013 10:48
  • Servus Joerg,

    > Hast du bei User den du verschieben möchtest noch diese "Grüne" Icon?

    Ja hatte ich, ist aber jetzt über Mittag verschwunden und jetzt konnte ich auch wieder eine Verschiebungsanforderung einstellen. Hat wohl nur einen Moment gedauert...

    Thx & Bye Tom

    Donnerstag, 18. Juli 2013 11:01
  • Wahrscheinlich fehlte nur ein F5, um die Ansicht zu aktualisieren.

    Es gibt keinen Unterschied, ob man Verschiebeanforderungen "entfernt" oder "löscht", es gibt nur eine Aktion -> weg damit.


    Grüße aus Berlin schickt Robert MVP Exchange Server

    Donnerstag, 18. Juli 2013 13:31