none
Forefront Protection for Sharepoint 2010 - Compatibility with Windows Sharepoint Services 3.0? RRS feed

Antworten

  • Hi,

    I installed Forefront Protection 2010 for Sharepoint on a german WSS 3.0 and it worked!


    regards Marc Grote aka Jens Baier - www.it-training-grote.de - www.forefront-tmg.de - www.nt-faq.de
    Dienstag, 25. Januar 2011 09:31
    Moderator