none
open value Vertrag RDS Lizenz installieren RRS feed

  • Frage

  • Hallo,

    Nach der Installation und Aktivierung des RDS Lizenzservers unter Windows 2012 R2 müssen ja auch noch die Lizenzen installiert werden. Welches Lizenzprogramm muss hier im Assistenten jetzt ausgewählt werden, Open Value steht nicht zur Auswahl und bei Open Lizenz wird nach einem Aktivierungskey oder 7-stelligen numerischen Key gefragt. Ich habe aber nur die Vertragsnummer.

    Freundliche Grüße

    Andreas

    Dienstag, 2. September 2014 13:22

Antworten

  • Hi Andreas,

    Du kannst die Aktivierung auch telefonisch durchführen (wahrscheinlich muss man das bei Open Value dann auch machen):

    0800-2848283

    Im Assistenten dann einfach die Option für "Aktivierung von Remotedesktop" (o.ä.) auswählen, dann wirst Du i.d.R. mit einem Mitarbeiter verbunden, der mit Dir die Aktivierung durchführt.


    Gruß
    Ben

    Wenn Dir meine Antwort hilft, markiere sie bitte entsprechend als Antwort! Danke! :-)

    Hinweis: Meine Posts werden "wie besehen" ohne jedwede Gewähr bereitgestellt, da menschliche, technische und andere Fehler nicht ausgeschlossen werden können.

    • Als Antwort markiert fencer2014 Dienstag, 2. September 2014 14:08
    Dienstag, 2. September 2014 13:27

Alle Antworten

  • Hi Andreas,

    Du kannst die Aktivierung auch telefonisch durchführen (wahrscheinlich muss man das bei Open Value dann auch machen):

    0800-2848283

    Im Assistenten dann einfach die Option für "Aktivierung von Remotedesktop" (o.ä.) auswählen, dann wirst Du i.d.R. mit einem Mitarbeiter verbunden, der mit Dir die Aktivierung durchführt.


    Gruß
    Ben

    Wenn Dir meine Antwort hilft, markiere sie bitte entsprechend als Antwort! Danke! :-)

    Hinweis: Meine Posts werden "wie besehen" ohne jedwede Gewähr bereitgestellt, da menschliche, technische und andere Fehler nicht ausgeschlossen werden können.

    • Als Antwort markiert fencer2014 Dienstag, 2. September 2014 14:08
    Dienstag, 2. September 2014 13:27
  • Hallo Ben,

    danke für Deine Hilfe, ich habe die Lizenzen telef. aktiviert.

    Gruß

    Andreas

    Dienstag, 2. September 2014 14:39