none
.NET Framework RRS feed

  • Frage

  • Ich möchte gerne ein programm ausführen aber ich bekomme immer einer fehlermeldung

    auf meinem Windows 7

    Um diese Anwendung ausführen zu können, mussen Sie zunächst eine der folgendenen Versionen von .NET Framework installieren: v4.30319.Wie Sie die entsprechende Version von .NET Framework bekommen können, erhalten Sie beim Herausgeber der Anwendnung.

    ich hab bereits Framework 4 Installiert und Framework 3.5 deaktiviert und aktiviert

    ich habe auch schon die mscoree.dll datei aktuallisiert auf version 4.xxx

    aber ich bekomme immer wieder diese fehlermeldung was mach ich falsch?

    bitte um schnelle hilfe.

    LG Marcel

    Samstag, 11. Januar 2014 12:26

Antworten