locked
gemountete Netzlaufwerke RRS feed

  • Allgemeine Diskussion

  • W2k3 Domäne mit XP Client

    Hallo,

    ich habe einen XP client, der seine Laufwerke auf den Fileserver über ein Anmeldeskript über GPO gemappt bekommt.

    Wenn er z.B. auf das gemappte Laufwerk H über den Arbeitsplatz zugreift, dauert es ewig bis es sich öffnet. Über den Explorer hingegen kann er direkt zugreifen. Bei anderen gemappten Laufwerken auf den gleichen Server, hat er das Problem nicht! Andere User haben dieses Problem auch nicht.

    Ich habe den Client schon neu gestartet, das Laufwerk dismounted und händisch gemappt, aber alles ohne Erfolg!

    Wo ist der Unterschied zwischen Zugriffen über den Explorer und dem Arbeitsplatz?

     

    Danke!

     

    Donnerstag, 17. Juni 2010 12:41

Alle Antworten

  • Hallo,

    > Ich habe den Client schon neu gestartet, das Laufwerk dismounted und händisch gemappt, aber alles ohne Erfolg!

    erstelle ein neues Benutzerprofil, gibt es dort auch dieses Problem?
    Gruß Sven
    Freitag, 18. Juni 2010 18:55
  • Hallo

    > Über den Explorer hingegen kann er direkt zugreifen.

    Ist wie zu verstehen: Explorer direkt über [WIN]+[E] aufgerufen oder ein direkter Link zur Exploere.Exe?

     


    Eric March • »Kenne die Vergangenheit! In der Unwissenheit über die Vergangenheit liegt das Verderben der Zukunft.«
    Montag, 21. Juni 2010 06:09
  • Hallo,

    ich kann mich an das Problem damals gar nicht mehr richtig erinnern. Deine Antwort muss irgendwie untergegangen sein. Die Erinnerung ist jetzt bei mir aufgepoppt, da der Moderator den Fall verschoben hat.

    Wo liegt der Unterschied ob ich den Explorer direkt über die EXE aufrufe oder über win+E Taste?

    Danke und Gruß

    Montag, 20. Februar 2012 09:39