none
Problem mit Sendas (Exchange 2010) RRS feed

  • Allgemeine Diskussion

  • Hallo,ich hab da mal ein Problem mit einem User.

    Folgende Konstellation: SBS 2011 mit Exchange 2010. Der User hat ein Mailpostfach mit mehrern Emailadressen aus verschiedenen Domänen. Die Domänen sind als Akzeptierte Domänen registriert. Wenn man versucht, eine Mail von einer dieser zusätzlichen Emailadressen zu versenden (ausser der Primäradresse), werden die Mails nicht versendet, folgende Fehlermeldung kommt: 

    Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

     

    xxx.@xxx.xxx Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. Stellen Sie sicher, dass Sie die Nachricht im Auftrag des richtigen Absenders senden, oder fordern Sie die entsprechende Berechtigung an. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk.
           
    Diagnoseinformationen für Administratoren:

     Generierender Server:

     

    xxx.@xxx.xxx #MSEXCH:MSExchangeIS:/DC=local/DC=lte:SBS-LTE[578:0x000004DC:0x0000001D] #SMTP#

    ----------

    Berechtigungen (Vollzugriff und sendas ) über Managment-Konsole und Powershell gesetzt. Bei der Konsole tauchen "Geistereinträge" auf, die verhindern, das der Befehl abgesetzt werden kann.



    Andreas j. Greiner * B&G EDV-Systeme * Marl * Germany

    • Typ geändert Alex Pitulice Donnerstag, 31. Oktober 2013 08:47 Warten auf Feedback
    Montag, 28. Oktober 2013 11:03

Alle Antworten