none
Keine "LOW" Boundaries mehr in SCCM 1610?! Boundaries als LOW markieren VPN User RRS feed

  • Frage

  • Hallo,

    wir verwenden SCCM 1610. Gibt es hier eine möglichkeit VPN User davor zu schützen Applikationen herunter zu laden. Mein letzter Stand ist, das man Boundaries als LOW markiert und dann in der Applikation auswahlt, dass in diesem Fall kein Download und keine Installation statt findet. Diese Punkte finde ich in der aktuellen Version nicht mehr?!

    Grüße


    ooGDoo

    Freitag, 20. Januar 2017 12:25

Antworten

Alle Antworten