none
Exchange 2007 Transportregeln funktionieren nicht mehr RRS feed

  • Frage

  • Hallo Zusammen,

    ich habe das Update SP3  RU7  installiert...
    Jetzt habe ich folgende Situation:

    Eine E-Mail kommt bei Benutzer "A" an. Diese wird an Benutzer "B" als BCC verteilt.

    Seit dem Update geht die E-mail aber über "B" weiter nach Benutzer "C", da Benutzer "B" eine Regel hat, wenn emails für "B" kommen, dann nach "C" verteilen.
    Ich habe das bei mir mal nachgestellt und bei mir funktioniert es wunderbar. (Die E-Mail darf also nicht über "B" nach "C" gelangen)

    Hat dazu jemand eine Idee?

    Samstag, 9. Juni 2012 22:54

Antworten

  • Moin,

    ein Hinweis, dass Du Deine Frage in einem anderen Forum bereits über fast drei Seiten diskutierst, wäre hilfreich:
    http://www.mcseboard.de/ms-exchange-forum-80/weiterleitung-transportregeln-186714.html

    Dann muss Christoph sich nicht den Kopf zerbrechen, denn schließlich hast Du das Problem bereits auf das Update heruntergebrochen.

    Da Du auf meinen Lösungvorschlag im anderen Forum nicht mehr eingegangen bist, würde ich Dir hier zusätzlich empfehlen, den PSS einzuschalten. Dein Vorgehen ist eine ziemlich Besonderheit und eher unüblich, d.h. hier kann wirklich ein Bug vorliegen.


    Grüße aus Berlin schickt Robert
    MVP Exchange Server
    • Als Antwort vorgeschlagen Alex Pitulice Donnerstag, 14. Juni 2012 07:35
    • Als Antwort markiert Alex Pitulice Freitag, 15. Juni 2012 07:52
    Montag, 11. Juni 2012 08:00

Alle Antworten