none
Outlook 2016 Fehler, Die Anlage kann nicht gespeichert werden. Die Datei kann nicht gefunden werden. Überprüfen Sie den Pfad und den Dateinamen.

    Frage

  • Hallo!

    Seit ca. zwei Monaten (nach einem Patchday) funktioniert die Funktion „Alle Anlagen speichern“ aus Outlook 2016 auf ein Netzwerklaufwerk nicht mehr. Es wird zwar die 1. Datei der Auswahlliste noch problemlos kopiert, aber die weiteren Dateien nicht und es erscheint die Fehlermeldung: „Die Anlage kann nicht gespeichert werden. Der Pfad ist nicht vorhanden. Überprüfen Sie den Pfad und den Dateinamen.“. Wäre sehr über jeden hilfreichen Tipp dankbar. MS Support konnte nicht helfen, online Reparatur auch nicht, alle möglichen Einstellungen wurden auch schon überprüft, Plattform ist Windows 10 Pro, Office 2016 Home & Business, Windows und Office sind auf dem neuesten Stand.

    Gruß Speedy

    Freitag, 3. November 2017 15:06

Alle Antworten

  • Hallo!
    Genau selbes Problem hab ich auch.
    Hängt das Problem zusammen mit Edge, in dem ich eine Fehlermeldung bei Speichern von Files auf dem Nas erhalte?
    Bitte um Rückmeldung aus dem Forum. Danke.

    rabadumpf

    Sonntag, 12. November 2017 07:52
  • Moin!

    Hier bewegt sich wirklich gar nichts, folgt ein Link zum MS Forum wo die Frage auch gestellt wurde, da ist zumindest eine minimale Bewegung zu erkennen, also wer Lust verspürt gerne auch dort seinen Senf dazu geben!

    https://answers.microsoft.com/de-de/msoffice/forum/msoffice_outlook-mso_win10-mso_2016/outlook-2016-fehler-die-anlage-kann-nicht/8be09012-37dd-4647-8b99-98cdcdbdd83d?rtAction=1512743037004

    Gruß Speedy

    Freitag, 8. Dezember 2017 14:31
  • Hallo zusammen,

    es sieht  wohl so aus, dass ich nicht der Einzige bin, der dieses Problem hat.

    In unerem Netzwerk haben wir noch einen PC, der Outlook 2013 verwendet, da gibt es das Problem zum Glück nicht.

    Es wird Zeit, das sich Microsoft um eine Problemlösung kümmert und die Nutzer beim Speichern vieler Dateianhänge nicht alle einzelnen ablegen müssen.

    Hallo TechNet Experten von Microsoft: Bitte umgehend eine Lösung vorschlagen, damit wir OL 2016 wieder wie gewohnt verwenden können.

    Marcel

    Freitag, 8. Dezember 2017 14:34
  • Hallo Leidensgenossen,

    bei mir das gleiche Problem.

    Das Speichern einer einzelnen Datei geht. Auch auf dem Netzlaufwerk.

    Bei "Alle Anlagen Speichern" kann ich den Ordner auswählen und OK drücken; es erscheint keine Fehlermeldung und es wird nichts geschrieben, das Fenster zur Auswahl des Speicherortes bleibt offen.

    Lokal funktioniert alles. Nur nicht mit einem Netzlaufwerk (Gemappt als N:)

    PC: Windows 10, 1709
    Office 2016
    Server: 2012R2

    Dieter

    Dienstag, 9. Januar 2018 16:15
  • Hallo zusammen,

    auch bei mir bzw. meinen Kunden das gleiche Problem.

    Es muss an Outlook selbst liegen, da in meinem Fall 3 unterschiedliche Kunden betroffen sind (mit unterschiedlichsten HW/SW-Konstellationen).

    Im Vergleich zu den vorherigen Berichten, tritt das Problem bei uns AUCH beim lokalen Speicherversuch auf.

    Gruss Jan

    Mittwoch, 10. Januar 2018 11:08
  • Ich habe das jetzt mal unter https://office365. uservoice.com gepostet. Vielleicht hilft es, wenn es dort hochgevotet wird...

    https://office365.uservoice.com/forums/264636-general/suggestions/32929294-fix-saving-all-attachments-to-a-folder-in-outlook

    EDIT:
    Wobei ich grad sehe, dass scheinbar relativ aktuell Hilfe unterwegs ist...

    https://partnersupport.microsoft.com/en-us/par_clientsol/forum/par_outlook/outlook-2016-cannot-save-all-multiple-attachments/0ec0c42b-765f-4d8d-b681-bc4e72118c96?auth=1

    Freitag, 12. Januar 2018 10:13
  • Moin Zusammen,

    seit dem Jahreswechsel haben wir das gleiche Problem, nur auf Windows 7 Pro +Office 2016 PCs.

    Lokal ablegen geht, nur auf den Servern -2008R2 (SBS2011) und Windows Server 2012R2 klappt das nicht mehr. Hier sind 10 PCs wovon jetzt 4 betroffen und es werden jeden Tag mehr. Auffällig ist auch, dass das Fenster "Alle Anlagen speichern" sich nicht schließt. Bei einigen wird jetzt sogar noch nicht einmal eine Datei abgelegt.

    Gruß

    Mathias

    Dienstag, 16. Januar 2018 11:11
  • selbes Problem hier.

    Wohl mal wieder ein Windows Update das mehr Fehler bringt als es behebt. In letzter Zeit passiert das ziemlich häufig.

    Ooooooooder der Virenscanner schlägt zu. Die kommen doch immer häufiger mit Schutz vor Verschlüsselungstrojanern. Genau dieser Schutz könnte hier einschreiten.

    Grüße


    Donnerstag, 18. Januar 2018 14:09
  • Auch wir haben das gleiche Problem. Selbst wenn wir den Norton 360 Grad Schutz der Telekom ausschalten, bleibt es bei dem Problem. Hoffentlich tut sich bald was, denn das ist bei manchen multiplen Datenanhängen wirklich sehr ärgerlich! 
    Montag, 22. Januar 2018 11:33