locked
OCS 2007 R2, Plantronics P-540M, 1-2 Sekunden Pause beim Gesprächsaufbau, teilweise 3-4 Sekunden Übertragung nach auflegen RRS feed

  • Frage

  • Hallo,

    in meiner Umgebung bestehend aus OCS 2007 R2, Windows XP X86 und X64, mit Plantronics USB Telefon (entspricht dem CX300 von Polycom).

    Habe ich teilweise 1-2 Sekunden Sendepause beim Aufbau des Gesprächs, und vereinzelt wird nach auflegen das Signal noch übertragen ca. 1-3 Sekunden. Man darf also nicht gleich losfluchen ...

    Bin ich da ein Einzelschicksal oder ist das ein bekanntes Pänomen ?

    Wenn bekannt, kommt es vom Telefon das am USB Port nicht sofort reagiert, oder ist ein typisches Early (late) Media Problem ?

    Vielen Dank

    Martin Forster

    Freitag, 28. Januar 2011 08:41

Alle Antworten

  • Hallo Martin,

    wenn die OCS Server unter Server 2008 laufen hilft dir das vielleicht weiter:

    http://blogs.technet.com/b/jeffnye/archive/2009/06/17/early-media-and-windows-server-2008-firewall.aspx

    Sind die Gespräche reine OCS Calls oder auch Gespräche über ein Mediagate ins PSTN?

     

    gruß oli

     

    Montag, 14. März 2011 12:39
  • Danke für die Antwort, aber das Phänomen ist es nicht, da war die Verzögerung im Bereich von 5 Sekunden aufwärts. 

     

    Gruß Martin

    Dienstag, 5. April 2011 08:29
  • Tritt es mit anderer Audiohardware auch auf? Bei OCS ist das "early-media" noch nicht ganz so ausgefeilt wie bei Lync, so dass es ggfs. am Gesprächsanfang zu einem kurzen Clipping kommen kann.


    Johann Deutinger | MCITP Lync 2010 | MCTS Exchange 2010, OCS | ucblog.deutinger.de | http://twitter.com/jwdberlin
    Dienstag, 12. April 2011 16:28