none
Warum muss ich bei Windows Server 2012R2 immer die Passwörter neu vergeben? RRS feed

  • Frage

  • Hallo liebe Community,

    wir verwenden Windows Server 2012R2 als TS und haben folgendes Problem:

    Wir arbeiten auf dem Remotedesktop, jedoch erhalten wir nach einem Update inkl. Reboot die folgende Fehlermeldung:

    "Authentifizierungsfehler.

    Die lokale Sicherheitsautorität (LSA) ist nicht erreichbar."

    Ich hätte gerne ein Screenshot hinzugefügt, jedoch wurde meine E-Mailadresse noch nicht genehmigt/geprüft.

    Meldet man sich jedoch am Server direkt an, funktioniert alles einwandfrei.

    Ich kann nicht beurteilen, ob der Remotedesktop-Dienst sich nach jedem Update verabschiedet oder ob es ein Problem mit dem Active-Directory ist.

    Als temporäre Lösung, vergebe ich für jeden Mitarbeiter immer wieder ein neues Passwort, was dann erstaunlicherweise funktioniert (obwohl LSA nicht erreichbar). Das hilft dann bis zur nächsten Update-Phase, bis dann das Spiel von vorne beginnt. Bei 15 Mitarbeitern kann das jedoch keine dauerhafte Lösung sein, da es zu viel Zeit in Anspruch nimmt.

    Kennt jemand das Problem bzw. kann man das in den Griff bekommen?

    Liebe Grüße und Danke im Voraus,

    Kuruoshii


    Montag, 15. Juni 2015 08:48

Antworten

Alle Antworten

  • Hi Kuruoshii,

    vielleicht hilft Dir dieser Thread hier weiter?

    https://social.technet.microsoft.com/Forums/windows/en-US/954975f2-743c-413f-8cc3-037bf3e35b09/remote-desktop-the-local-security-authority-cannot-be-contacted?forum=w7itpronetworking


    Gruß

    Ben

    MCSA Windows 8 (.1) MCSA Windows Server 2012 (R2)

    Wenn Dir meine Antwort hilft, markiere sie bitte entsprechend als Antwort! Danke! :-)

    Hinweis: Meine Posts werden "wie besehen" ohne jedwede Gewähr bereitgestellt, da menschliche, technische und andere Fehler nicht ausgeschlossen werden können.

    • Als Antwort markiert kuruoshii Montag, 15. Juni 2015 11:54
    Montag, 15. Juni 2015 09:35
  • Hervorragend, genau so etwas habe ich gesucht.

    Ich werde einige der dort genannten Möglichkeiten probieren und werde bei erfolgreicher Lösung selbstverständlich deinen Beitrag mit "als Antwort markieren" bestätigen.

    Ich danke dir vielmals für deine Hilfe und wünsche einen angenehmen Start in die Woche.

    Gruß,

    Kuruoshii

    Montag, 15. Juni 2015 09:58
  • Ich habe soeben das ausstehende Update inkl. Reboot durchgeführt und es läuft alles einwandfrei.

    Ich danke dir vielmals für den Hinweis.

    Montag, 15. Juni 2015 11:54
  • Super, danke für die Info!

    Gruß

    Ben

    MCSA Windows 8 (.1) MCSA Windows Server 2012 (R2)

    Wenn Dir meine Antwort hilft, markiere sie bitte entsprechend als Antwort! Danke! :-)

    Hinweis: Meine Posts werden "wie besehen" ohne jedwede Gewähr bereitgestellt, da menschliche, technische und andere Fehler nicht ausgeschlossen werden können.

    Dienstag, 16. Juni 2015 09:03
  • War bei uns ähnlich:

    Den Server einmal raus aus der Domäne - wieder rein - Problem weg!

    Donnerstag, 17. November 2016 06:55