none
Servergespeichertes Profil RRS feed

  • Frage

  • Hallo zusammen

    Habe heute eine Maschine neu aufgesetzt mit Windows 10 Version 1607 und danach in die Domäne eingebunden. Nun habe ich mich mit einem bestehenden User angemeldet welcher ein Serverbasiertes Profil hat, dieses wird jedoch nicht geladen.

    Gruss Gery 


    • Bearbeitet GeryG Donnerstag, 15. September 2016 13:01
    Donnerstag, 15. September 2016 13:00

Antworten

  • Danke für die Info.

    User hatte bereits ein Profil V5. jedoch wurde dies von Version 1607 nicht gelesen, habe nun den Desktop in das neue Lokale Profil kopiert, danach hat er ein neues Profil V6 angelegt.

    Weiss dass das nicht die Lösung sein kann aber für den moment eine geh bare Lösung.  Habe festgestellt wenn ein Profil vorhanden ist auf dem Client gibt es dieses Problem nicht. Dies besteht nur wenn der Client neu aufgesetzt wird, beim Update hatte ich keine Probleme.

    Gruss Gery

    Freitag, 16. September 2016 04:41

Alle Antworten

  • > bestehenden User angemeldet welcher ein Serverbasiertes Profil hat,
    > dieses wird jedoch nicht geladen.
     
    - W10 sucht ein .V5 Verzeichnis.
     

    Nachtrag: https://support.microsoft.com/de-de/kb/3056198
    • Bearbeitet Martin Binder Donnerstag, 15. September 2016 15:29 ....
    Donnerstag, 15. September 2016 15:19
  • Danke für die Info.

    User hatte bereits ein Profil V5. jedoch wurde dies von Version 1607 nicht gelesen, habe nun den Desktop in das neue Lokale Profil kopiert, danach hat er ein neues Profil V6 angelegt.

    Weiss dass das nicht die Lösung sein kann aber für den moment eine geh bare Lösung.  Habe festgestellt wenn ein Profil vorhanden ist auf dem Client gibt es dieses Problem nicht. Dies besteht nur wenn der Client neu aufgesetzt wird, beim Update hatte ich keine Probleme.

    Gruss Gery

    Freitag, 16. September 2016 04:41