none
Benutzerkonto wird nicht korrekt angelegt RRS feed

  • Frage

  • Hallo zusammen,
    Ich habe folgendes Problem: Ich habe auf meinem Windows Server 2012 R2 Server einen neuen AdminBenutzer angelegt, und als ich mich per RDP mit diesem anmelden wollte bekam ich folgende Meldung: "Fehler bei der Anmeldung des Diensts Benutzerprofildienst. Das Benutzerprofil kann nicht geladen werden.".
    Das ist äußerst merkwürdig, denn scheinbar wird der neue Benutzer nicht richtig angelegt, er wird also nicht in der Registry verzeichnet und ein ProfilOrdner wird ebenfalls nicht angelegt.
    Im Internet habe ich bis jetzt auch nichts gefunden was mir weiterhilft.
    Für jede Hilfe bin ich wirklich dankbar!
    mfg 
    Freitag, 5. Februar 2016 09:38

Antworten

Alle Antworten

  • Hi,

    hast du mal im Ereignisprotokoll nachgeschaut, dort müsste zumindest etwas protokolliert werden.

    Gruß

    Christian


    Christian Groebner MVP Forefront

    Freitag, 5. Februar 2016 10:58
  • Da sind ziemlich viele Meldungen des "Microsoft-Windows User General" die besagen das gewisse Dateien nicht kopiert werden konnten. Zeitraum meiner Anmeldeversuche stimmt überein.

    Ich tippe darauf das der Benutzer-Anmeldedienst nicht die nötigen Rechte hat.

    Freitag, 5. Februar 2016 12:40
  • Hi,

    was sagt denn die Fehlermeldung genau, kannst du die hier mal posten und ggf. die Event-ID?

    Gruß

    Christian


    Christian Groebner MVP Forefront

    Freitag, 5. Februar 2016 12:45
  • Am meisten tritt der Fehler mit der ID 1509 auf, vereinzelt auch 1500,1511,1534,1521.
    Freitag, 5. Februar 2016 12:57
  • Hi,

    also dazu gibt es so einige Einträge in der Suchmaschine deiner Wahl:

    http://blogs.msdn.com/b/asiatech/archive/2014/01/30/new-user-gets-event-1509-after-deploying-ie9-10-11-packaged-by-ieak.aspx

    https://support.microsoft.com/en-us/kb/2536571

    Was steht denn in deiner Fehlermeldung genau drin?

    Gruß

    Christian


    Christian Groebner MVP Forefront

    Freitag, 5. Februar 2016 13:07
  • Es steht folgendes drin:

    ID 6001: Der Winlogon-Benachrichtigungsabonnent <Sens> ist bei einem Benachrichtigungsereignis fehlgeschlagen.

    ID 1500: 

    Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, ob eine Netzwerkverbindung besteht und das Netzwerk ordnungsgemäß funktioniert. 

     Details - Nur ein Teil der ReadProcessMemory- oder WriteProcessMemory-Anforderung wurde abgeschlossen.

    ID 1534: 

    Zu viele Profilkopierfehler. Details hierzu finden Sie bei den vorangegangenen Ereignissen. Windows protokolliert keine zusätzlichen Kopierfehler in diesem Kopierprozess. 

    ID 1509: 

    Die Datei \\?\C:\Users\Default\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Accessibility\On-Screen Keyboard.lnk konnte nicht nach \\?\C:\Users\TEMP\AppData\Roaming\Microsoft\Windows\Start Menu\Programs\Accessibility\On-Screen Keyboard.lnk kopiert werden. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte. 

     Details - Zugriff verweigert

    Der Fehler mit der ID 1509 tritt am häufigsten auf, und es wird immer eine andere Datei genannt bei der der Fehler auftritt.

    Ich habe auch einen der beiden Lösungsvorschläge probiert, dieser schlug allerdings nicht an. Den Vorschlag wo die Registry editiert wird würde ich gerne ersteinmal vermeiden.

    Edit: Habe auch in der Registry nachgesehen, die vorgeschlagene Option mit dem SQM-Server ist bereits in der Registry so eingetragen wie es vorgeschlagen ist.
    • Bearbeitet Alex Berndt Freitag, 5. Februar 2016 14:16
    Freitag, 5. Februar 2016 14:08
  • > Ich habe folgendes Problem: Ich habe auf meinem Windows Server 2012 R2
    > Server einen neuen AdminBenutzer angelegt
     
    Wie genau?
     
     
    Donnerstag, 18. Februar 2016 13:23
  • Hallo,

    ich habe exakt dasselbe Problem und bin sehr an der Lösung interessiert. Gibt es Fortschritte?

    Freitag, 1. Juli 2016 13:12