none
imceamailto ?? RRS feed

Antworten

  • Hi,

    Lösung:

    Der Outlook lokale Cache für die User hat wohl gesponnen. Die NK2 Datei gelöscht und alles ist wieder schön.

    Herausgefunden weil ich der Person eine Mail gesendet hatte die ankam und dann der User über OWA. Die kam auch an.

    Es konnte also nur lokal sein.

    Danke für die Hilfe.

    • Als Antwort markiert Markus Mistler Mittwoch, 24. November 2010 15:25
    Mittwoch, 24. November 2010 15:25

Alle Antworten

  • Hi Markus,

    kam ein NDR zurück und wurde versucht, die Email zuzustellen? Wie ist der
    Kontakt bei dem User hinterlegt - wenn die Email im Anfeld steht, schau dir
    mal den Emailtyp an.

    Lösch die Email nochmal aus der Autovervollständigen-Liste und probier es
    nochmal.

    Migration im Zielsystem können das Problem verursachen...

    Viele Grüße
    Christian

    Mittwoch, 24. November 2010 11:05
    Moderator
  • Hi,

    Lösung:

    Der Outlook lokale Cache für die User hat wohl gesponnen. Die NK2 Datei gelöscht und alles ist wieder schön.

    Herausgefunden weil ich der Person eine Mail gesendet hatte die ankam und dann der User über OWA. Die kam auch an.

    Es konnte also nur lokal sein.

    Danke für die Hilfe.

    • Als Antwort markiert Markus Mistler Mittwoch, 24. November 2010 15:25
    Mittwoch, 24. November 2010 15:25
  • Hi Markus,

    Lösung:

    Der Outlook lokale Cache für die User hat wohl gesponnen. Die NK2 Datei gelöscht und alles ist wieder schön.

    ja, zweiter Punkt passte also! du hättest die NK2 nicht löschen müssen,
    sondern nur die eine Email. Jetzt muss der User alles neu aufbauen...

    Hier noch etwas zum Weiterlesen:
    http://technet.microsoft.com/en-us/library/bb430743%28EXCHG.80%29.aspx

    Viele Grüße
    Christian

    Mittwoch, 24. November 2010 15:37
    Moderator