none
Anmeldung ECP: Unzulässige Anforderung RRS feed

  • Frage

  • Seit vergangenem Wochenende erscheint nach der Anmeldung am ECP ein weißer Bildschirm mit der Meldung

    Unzulässige Anforderung

    Was kann ich tun?

    • Typ geändert Teodora MilushevaModerator Dienstag, 1. Dezember 2015 13:31 Die Threads die keine Aktivität haben, werden als Diskussion geändert. Das machen wir, um die Suche in dem Forum zu verbessern. Sie können den Typ jede Zeit ändern.
    • Typ geändert Teodora MilushevaModerator Mittwoch, 2. Dezember 2015 14:10 Aktiv
    Dienstag, 24. November 2015 11:31

Antworten

  • Frage: 

    Befindet sich der ECP-User (Admin) in einer anderen OU oder einem anderen AD-Verzeichnis als die restlichen Benutzer, oder wurde dieser im AD verschoben?

    In diesem Fall geht unter Umständen gerne mal die Vererbung der Sicherheitsattribute im AD verloren. Einfach mal in der AD-Konsole überprüfen, ob die Vererbung bei dem User aktiviert ist.

    Grüße

    Thorsten

    Donnerstag, 3. Dezember 2015 14:53

Alle Antworten

  • Hallo Max,

    welche Exchange Version haben Sie?

    Gruß,

    Teodora


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Mittwoch, 25. November 2015 07:13
    Moderator
  • Hallo Teodora,

    wir haben hier zwei Exchange 2013 als 2DAG laufen. Diese sind jeweils mit dem neusten Update versehen.

    Gruß,

    Max

    Mittwoch, 25. November 2015 07:36
  • Hallo Max,

    wie steht es in OWA? Denselben Fehler oder? Passiert das bevor Sie sich anmelden oder nach der Anmeldung?

    Gruß,

    Teodora


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Mittwoch, 25. November 2015 07:57
    Moderator
  • Moin,

    ergänzend zu Teodora: welche Version läuft genau, sind das jeweils Multi-Role Server?

    http://blog-schulenburg.de/index.php/kategorie-als-blog/87-exchange-build-nummern

    Gibt es einen Load-Balancer, wenn ja, welchen?

    ;)


    Gruß Norbert

    Mittwoch, 25. November 2015 09:27
    Moderator
  • Hallo,

    in OWA tritt dieser Fehler nicht auf. Dort ist eine Anmeldung und alles Weitere problemlos möglich.

    Beide Server haben Version 15.0 (Build 1104.5). Es gibt keinen Load-Balancer.

    Gruß Max

    Mittwoch, 2. Dezember 2015 12:13
  • Hallo Max,

    und Sie melden Sich mit einem User, der die entsprechende Berechtigungen hat oder?

    Gruß,

    Teodora


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Mittwoch, 2. Dezember 2015 14:14
    Moderator
  • Frage: 

    Befindet sich der ECP-User (Admin) in einer anderen OU oder einem anderen AD-Verzeichnis als die restlichen Benutzer, oder wurde dieser im AD verschoben?

    In diesem Fall geht unter Umständen gerne mal die Vererbung der Sicherheitsattribute im AD verloren. Einfach mal in der AD-Konsole überprüfen, ob die Vererbung bei dem User aktiviert ist.

    Grüße

    Thorsten

    Donnerstag, 3. Dezember 2015 14:53