none
Outlook versendet keine Mails oder startet nicht. RRS feed

  • Frage

  • Hi,

    habe hier wieder ein haarestreubendes Problem:

    Mein Kunde hat einen neuen Computer mit Office 2016. Er möchte seine 5 Postfächer (2 Domänen) über ein Outlook Profil ansehen. Wenn man ein frisches Profil anlegt und alle Konten verbindet, funktioniert Outlook ohne Probleme. Nun verlässt der Kunde das Büro, arbeitet von zu Hause aus über VPN auf dem Server (auf dem ein Exchange Server leuft). Nun am nächsten Tag wird der Pc gestartet und der Kunde kann keine E-mails versenden. Wenn Outlook geschlossen wird, kommt die Meldung, das noch nicht alle E-Mails versand wurden und ob man diese später versenden möchte.

    Oder Outlook startet gar nicht und meldet: MS Outlook kann nicht gestartet werden. Das Outlook-Fenster kann nicht geöffnet werden. Diese Ordnergruppe kann nicht geöffnet werden. Ein Clientvorgang ist fehlgeschagen.

    Dieses Problem ist jetzt seit Wochen ein Thema. Bisher half es den Cache Modus zu deaktiveren und bei der nächsten Fehlermeldung wieder zu aktivieren. Oder das Profil neu anzulegen. Zuletzt haben wir das Profil in die einzelnen Domänen aufgetrennt. Also Profil 1 hat dann max.mustermann@email.de und Profil2 hat dann lutz.witzig@test.de und die 2 weiteren E-Mails mit der selben Domäne. Früher oder später trat immer einer der Fehler auf.

    Auf dem Exchange sind 2 Domänen angelegt und 2 verschiedenen User zugeordnet. (Hat der Vorgänger so eingerichtet)

    Davor stellte sich Dank dem Support Tool von Microsoft heraus, dass ein Autodiscover-Eintrag falsch gesetzt war. Dieser wurde nun entfernt und über eine gewisse Zeit hatte sich das Problem gebessert.

    Besonders komisch wirds dann wenn bei der Kollegin: die  Postfächer funktionieren ohne Probleme! Sie arbeitet auf einem baugleichen Gerät .

    Ich hoffe ich konnte das Problem verständlich erklären. Wenn noch Fragen sind einfach melden. Bitte für jeden Tipp dankbar.

    Grüße

    Dienstag, 4. Juni 2019 14:23

Alle Antworten