none
Outlook 2013 fragt NICHT nach einem Passwort beim Start RRS feed

  • Frage

  • Hallo zusammen,

    Outlook 2013 (unter Windows 7) sollte eigentlich beim Start ein Fenster mit einer Abfrage der Credentials öffnen. In seltenen Fällen geschieht das auch aber meistens erscheint der Password Prompt gar nicht. Als Folge kann sich Outlook nicht mit dem Exchange Server verbinden und ich erhalte lediglich die Meldung "Need Passwort" in der unteren Statuszeile.

    Weder ein Klick auf diese Meldung noch ein Klick auf den Button "Type Exchange Password & Connect" im Menü "Send/Receive" führt dazu, daß ein Password Prompt erscheint.

    Das Löschen/Neuerstellung der Credentials im Credential Manager und die Erstellung eines neuen Outlook-Profils haben bisher keine Änderung bewirkt.

    Ich würde mich über jede Hilfe freuen!

    Danke!

    Mittwoch, 8. Juni 2016 07:12

Alle Antworten

  • Hallo,

    haben Sie versucht das E-Mail Profil neu zu erstellen?

    Create an Outlook profile

    Gruß,

    Teodora


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Donnerstag, 9. Juni 2016 05:20
    Moderator
  • Hallo Teodora,

    ja, hat leider keine Veränderung gebracht.

    Gruß

    Donnerstag, 9. Juni 2016 08:32
  • Hallo, 

    ah es tut mir leid, das haben Sie auch beschrieben. Mein Fehler.

    Können Sie das Problem auf einem anderen Rechner reproduzieren? Passiert das nur mit einem bestimmten Benutzer?

    Gruß,
    Teodora


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Donnerstag, 9. Juni 2016 10:59
    Moderator
  • Hallo,

    kein Problem :-).

    Nein, das kann ich leider nicht, es gibt nur diesen einen Rechner. Und auch

    nur einen Nutzer auf diesem System.

    Gruß

    Donnerstag, 9. Juni 2016 14:15
  • Moin,

    ehrlich gesagt finde ich es ungewöhnlich, dass Du erwartest, dass Outlook beim Start nach einem Passwort fragt.

    Bei Domänen-Clients fragt Outlook gar nicht und bei Nicht-Domänen-Clients einmal beim Einrichten (und dann hat man das Häkchen "Anmeldung speichern" gesetzt).

    Über welche Exchange-Version reden wir denn genau?

    http://blog-schulenburg.de/index.php/kategorie-als-blog/87-exchange-build-nummern


    Gruesse aus Berlin schickt Robert - MVP Office Servers and Services (Exchange Server)

    Donnerstag, 9. Juni 2016 14:42
  • Moin,

    ich erwarte das nur deshalb, weil es in unserer Firma so festgelegt ist, daß die Credentials beim Start von Outlook abgefragt werden.

    Sorry, für den Befehl fehlen mir wohl die Nutzerrechte, bin nur ein simpler Outlook-User.

    Viele Grüße

    Donnerstag, 9. Juni 2016 16:50
  • Moin,

    dann können wir Dich nur bitten, Dich an Deinen Admin oder die Firmen-IT zu wenden.

    Nur weil etwas "festgelegt" ist, heißt das noch lange nicht, dass es auch entsprechend konfiguriert ist. Administrativ kann man viel einstellen und das kann dann nur Deine IT sagen.


    Gruesse aus Berlin schickt Robert - MVP Office Servers and Services (Exchange Server)

    Donnerstag, 9. Juni 2016 17:18