none
Excel; in die durch Sverweis gefundene Werte springen "Hyperlink"

    Frage

  • Hallo zusammen,

    ich brauche dringend eure Unterstützung und danke schonmal im Voraus:

    Per Sverweis finde ich werde aus einem anderen Reiter, es wird auch gefunden und jetzt will ich es erweitern in dem ich per draufklicken auf die Zeile springen. Ich habe per Hyperlink Funktion versucht, jedoch funktioniert es bei Websiten und nicht für Werte.

    Formel aktuell: =WENN(ISTNV(SVERWEIS(E18;'Zforecast-Pivot'!$A:$B;2;));0;SVERWEIS(E18;'Zforecast-Pivot'!$A:$B;2;))

    VIELEN Dank und Grüße

    Hasan

    Freitag, 16. Februar 2018 09:33