none
Word 2010 Kopieren ohne Nummerierung RRS feed

  • Frage

  • Hallo allerseits,
    mich ärgert folgendes Word-Verhalten: ich habe eine nummerierte Überschrift, deren Text ich kopieren will. Also markiere ich den Text OHNE Absatzmarke (in der Hoffnung, dass dann die Nummer nicht mit in die Zwischenablage kommt), kopiere und füge irgendwo wieder ein, z.B. im Explorer als Dateiname. Aber nun wird die Nummerierung immer mit eingefügt und ich muss sie extra löschen. Wie kopiere ich also Text ohne die Nummer? Gibts da eine Option?
    Vielen Dank. Gerhard

    Dienstag, 17. Januar 2012 09:13

Antworten

  • Hallo Gerhard...

    es gibt in Word 2010 eine Option um das Verhalten der Auswahl beim "Einfügen von nur Text" zu beeinflussen.

    Dazu einmal in die Word Optionen aufrufen, und in der Rubrik "Erweitert" unter "Ausschneiden, Kopieren und Einfügen" den Haken bei "Aufzählungszeichen und Nummern beim Einfügen mit der Option 'Nur den Text übernehmen' beibehalten" entfernen.

    Wenn Du dann den Text einer Aufzählung kopierst und wieder an anderer Stelle einfügst, kannst Du im kleinen Fenster zu den Einfügeoptionen den Punkt "Nur den Text übernehmen" wählen und die Numerierung bzw. Aufzählung wird weggelassen.

    Gruß


    Microsoft Excel MVP · Excel Formula Translator · www.excel-translator.de
    • Als Antwort markiert Gerhard24111 Dienstag, 17. Januar 2012 10:24
    Dienstag, 17. Januar 2012 09:47

Alle Antworten

  • Hallo Gerhard...

    es gibt in Word 2010 eine Option um das Verhalten der Auswahl beim "Einfügen von nur Text" zu beeinflussen.

    Dazu einmal in die Word Optionen aufrufen, und in der Rubrik "Erweitert" unter "Ausschneiden, Kopieren und Einfügen" den Haken bei "Aufzählungszeichen und Nummern beim Einfügen mit der Option 'Nur den Text übernehmen' beibehalten" entfernen.

    Wenn Du dann den Text einer Aufzählung kopierst und wieder an anderer Stelle einfügst, kannst Du im kleinen Fenster zu den Einfügeoptionen den Punkt "Nur den Text übernehmen" wählen und die Numerierung bzw. Aufzählung wird weggelassen.

    Gruß


    Microsoft Excel MVP · Excel Formula Translator · www.excel-translator.de
    • Als Antwort markiert Gerhard24111 Dienstag, 17. Januar 2012 10:24
    Dienstag, 17. Januar 2012 09:47
  • Hallo Mourad,

    danke, hätte ich auch selbst finden können...
    Gerhard

    Dienstag, 17. Januar 2012 10:22