none
Externe Email wird als Unzustellbar zurückgewiesen RRS feed

  • Frage

  • Hallo Zusammen,

    habe aktuell die Situation, dass bei einem Postfach auf dem Exchange, ich diese Meldung zurück bekomme:

    Final-Recipient: rfc822;username@domain.com
    Action: failed
    Status: 5.1.7
    X-Display-Name: Username

    Wenn ich im Message Tracking schaue ist folgendes aufgeführt:

    Wie gesagt, alle anderen Postfächer funktionieren ohne Probleme.

    Exchange Infrastruktur

    Zum Aufbau der Exchangeumgebung ist folgendes zu sagen. Wir haben einen Antispam Dienst vorgeschaltet, dieser leitet aktuell die Emails an einen Exchange 2003 Server, auf welchem ein Connector eingerichtet ist auf einen Exchange 2010 Server.

    Auf diesem Exchange 2010 befinden sich die Email Postfächer.

    Bei den anderen Postfächern sieht die Meldung im Message Tracking so aus:

    Nachricht mittels SMTP an <Exchange 2010> übermittelt

    Wäre klasse wenn hier jemand eine Idee hätte, wo ich ansetzten kann.

    Viele Grüße

    Marius

    Mittwoch, 3. Juni 2015 13:34

Antworten

  • Hallo Zusammen,

    die Lösung ist, das im AD Objekt (Users & Computers) im General Tab die E-Mail Adresse nicht mehr vorhanden war.

    Adresse nachgepflegt und die EMail Zustellung hat wieder funktioniert.

    Grüße

    Marius

    • Als Antwort markiert Marius El Montag, 8. Juni 2015 08:35
    Montag, 8. Juni 2015 08:35

Alle Antworten

  • Moin,

    habe ich richtig gelesen - ein Exchange 2003, der das Frontend für einen 2010 spielt?

    Wer baut denn sowas?

    btw: kann du intern Mails an das Postfach senden, ist das ein User oder ein Mail enabled Public Folder?

    Wenn das intern aufgelöst wird, welche Mailadresse verrät die dein Outlook bzw. eine LDAP-Abfrage?

    ;)


    Gruß Norbert

    Mittwoch, 3. Juni 2015 15:16
    Moderator
  • Hallo Norbert,

    der Mailfow funktioniert von Intern nach Intern - in beide Richtungen (senden und empfangen)

    Ebenfalls kann mit dem Email Account / Postfach von Intern nach Extern gesendet werden.

    Nur von Extern nach Intern funktioniert nicht.

    Habe bereits auch versucht auf eine gesendete EMail zu Antworten, hier kommt die Email auch nicht an.

    Viele Grüße

    Marius

    Freitag, 5. Juni 2015 11:16
  • Hallo Zusammen,

    die Lösung ist, das im AD Objekt (Users & Computers) im General Tab die E-Mail Adresse nicht mehr vorhanden war.

    Adresse nachgepflegt und die EMail Zustellung hat wieder funktioniert.

    Grüße

    Marius

    • Als Antwort markiert Marius El Montag, 8. Juni 2015 08:35
    Montag, 8. Juni 2015 08:35