none
DNS-Server wartet auf Erstsynchronisierung durch Active Directory-Domänendienst RRS feed

  • Frage

  • Hallo,

    ich versuche mich seit Tagen daran einen Windows Server 2012 mit DNS-Server zu installieren.

    Dabei bekomme ich immer wieder folgende Fehlermeldung:

    Der DNS-Server wartet darauf, dass von den Active Directory-Domänendiensten angezeigt wird, dass die Erstsynchronisierung des Verzeichnisses durchgeführt wurde. Der DNS-Serverdienst kann erst nach der Erstsynchronisierung gestartet werden, da wichtige DNS-Daten möglicherweise noch nicht auf diesen Domänencontroller repliziert wurden. Sofern die im Ereignisprotokoll der Active Directory-Domänendienste protokollierten Ereignisse deutlich machen, dass Probleme bei der DNS-Namensauflösung vorliegen, sollte ggf. die IP-Adresse eines weiteren DNS-Servers für diese Domäne der DNS-Serverliste in den Internetprotokolleigenschaften dieses Computers hinzugefügt werden. Dieses Ereignis wird alle zwei Minuten protokolliert, bis von den Active Directory-Domänendiensten angezeigt wird, dass die Erstsynchronisierung durchgeführt wurde.

    Jetzt stand in einem anderen Thread, man sollte den DNS-Server auf "verzögerter Start" stellen.
    Wenn ich das aber mache, dann startet der DNS-Server gar nicht mehr.

    Eventuell spielt es eine Rolle, das ich den Windows Server in einer virtuellen Maschine unter vmware Workstation installiere?
    Die Maschine hat dabei 8GB RAM zugewiesen.

    Ich bin langsam am verzweifeln, wie oft ich den Windows Server  schon neu installiert habe und immer tritt das gleiche Problem auf.

    Aus den Lösungen die ich im Internet gefunden habe werde ich entweder nicht schlau, sie sind Jahre alt und/oder funktionieren bei mir nicht.

    Dazu muss gesagt das ich Neuling bei Windows Servern bin, hatte bisher immer Linux Server genutzt und das ist mein erster Versuch in dieser Richtung.

    Weiß bitte irgendjemand Rat?

    Mittwoch, 9. März 2016 22:27

Antworten

  • Winfried geht wohl aus, dass es mehr als einen AD DNS Server gibt. In dem Fall hätte man einfach einen anderen DNS Server in den Netzwerkeinstellungen eingetragen um die Verbindung zum AD herstellen zu können. 

    Die Warnungen sind völlig ok. Sie sagen nur aus dass hier das System (in dem Fall der DNS Dienst) auf etwas wartet und nicht sofort mit der Arbeit beginnen kann. Problematisch wird der Fall erst wenn auf die Warnung dann auch ein Fehler folgt oder sogar gleich ein Fehler geliefert wird. Erst hierdurch wird angezeigt dass es ein Problem gibt. 

    Wenn dein Problem nun gelöst ist markier bitte die entsprechenden Posts als Antwort.

    Gruß Benjamin


    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    • Als Antwort markiert derMausbiber Sonntag, 13. März 2016 18:45
    Samstag, 12. März 2016 21:09
  • Hallo, ich wollte mich nur nochmal melden um zu sagen das der Fehler auf einem richtigen System nur einmal aufgetreten ist und seitdem nicht mehr.

    Also alles in Ordnung.

    Woran es letztendlich lag kann ich nicht sagen, ich vermute am Netzwerktreiber von vmware Workstation.

    Trotzdem vielen Dank euch allen :)

    • Als Antwort markiert derMausbiber Freitag, 27. Mai 2016 22:43
    Freitag, 27. Mai 2016 22:42

Alle Antworten

  • Hallo,

    Hast du bei der Installation der AD Dienste den DNS auch mit installiert?

    Hast du den DNS Eintrag deines Servers auf den ersten DNS Server zeigen lassen?

    Ohne die Information wo dein AD installiert ist kann sich der DNS Server auch nicht verbinden.

    Gruß Benjamin


    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    Donnerstag, 10. März 2016 07:10
  • Ja, habe den DNS-Server mitinstalliert.

    Ich bin nach dieser Anleitung vorgegangen -> http://computeranleitungen.de/microsoft-windows-server-standart-edition/

    Ich habe zuerst den AD installiert, dabei gleichzeitig den DNS-Server installiert.
    Beim DNS-Server habe ich wie in der Anleitung angegeben die Zone angelegt, einen Zeiger auf den Server angelegt und dann noch die Weiterleitung zum Router eingetragen.

    Dazu habe ich auch in den Netzwerkeinstellungen als IP für den DNS-Server die IP des Windows Servers angegeben.

    Da ich bisher maximal 4-5 Konfigurationen vorgenommen habe, verstehe ich nicht das ich schon soviele Fehlermeldungen bekomme.


    Donnerstag, 10. März 2016 11:22
  • führe doch bitte mal in der CMD den Befehl ipconfig /all   aus und poste mal das Ergebnis.

    Zudem würde ich den Zeiger und die Weiterleitung löschen und erstmal prüfen was bis dahin geht.

    Gruß Benjamin


    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    Donnerstag, 10. März 2016 11:42
  • So, habe die virtuelle Maschine jetzt gestartet - Fehler ist wieder da, zusätzlich zeigt das Netzwerksymbol das berühmte gelbe Ausrufeszeichen.
    Jetzt habe ich auch keine Internetverbindung mehr ... warum? Keine Ahnung, habe bisher nichts gemacht ausser AD & DNS konfiguriert und das auch nur mit Basis-Werten.

    Naja, ich habe erstmal direkt die Netzwerkdaten gezogen:

    Windows-IP-Konfiguration
    
       Hostname  . . . . . . . . . . . . : server
       Primäres DNS-Suffix . . . . . . . : kraus-automaten.local
       Knotentyp . . . . . . . . . . . . : Hybrid
       IP-Routing aktiviert  . . . . . . : Nein
       WINS-Proxy aktiviert  . . . . . . : Nein
       DNS-Suffixsuchliste . . . . . . . : kraus-automaten.local
    
    Ethernet-Adapter Ethernet0:
    
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Gigabit-Netzwerkverbindung Intel(R) 82574L
       Physische Adresse . . . . . . . . : 00-0C-29-C4-58-C7
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
       Verbindungslokale IPv6-Adresse  . : fe80::bd8d:6494:aa18:a8b7%12(Bevorzugt)
       IPv4-Adresse  . . . . . . . . . . : 192.168.237.254(Bevorzugt)
       Subnetzmaske  . . . . . . . . . . : 255.255.255.0
       Standardgateway . . . . . . . . . : 192.168.237.1
       DHCPv6-IAID . . . . . . . . . . . : 301993001
       DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1E-66-79-11-00-0C-29-C4-58-C7
       DNS-Server  . . . . . . . . . . . : ::1
                                           192.168.237.254
       NetBIOS über TCP/IP . . . . . . . : Aktiviert
    
    Tunneladapter isatap.{99BCAE36-6362-4A1B-8F94-84F7EEEAA1DD}:
    
       Medienstatus. . . . . . . . . . . : Medium getrennt
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
       Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
    
    Tunneladapter Teredo Tunneling Pseudo-Interface:
    
       Medienstatus. . . . . . . . . . . : Medium getrennt
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
       Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja


    So, jetzt schalte ich mal Weiterleitung & Zeiger aus und starte dann neu.
    Dann werde ich aber mit Sicherheit keine Internet-Verbindung habe, denn ohne Weiterleitung weiß der DNS-Server ja fast nichts.

    Okay, die Probleme bleiben die gleichen.

    Windows-IP-Konfiguration
    
       Hostname  . . . . . . . . . . . . : server
       Primäres DNS-Suffix . . . . . . . : kraus-automaten.local
       Knotentyp . . . . . . . . . . . . : Hybrid
       IP-Routing aktiviert  . . . . . . : Nein
       WINS-Proxy aktiviert  . . . . . . : Nein
       DNS-Suffixsuchliste . . . . . . . : kraus-automaten.local
    
    Ethernet-Adapter Ethernet0:
    
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Gigabit-Netzwerkverbindung Intel(R) 82574L
       Physische Adresse . . . . . . . . : 00-0C-29-C4-58-C7
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
       Verbindungslokale IPv6-Adresse  . : fe80::bd8d:6494:aa18:a8b7%12(Bevorzugt)
       IPv4-Adresse  . . . . . . . . . . : 192.168.237.254(Bevorzugt)
       Subnetzmaske  . . . . . . . . . . : 255.255.255.0
       Standardgateway . . . . . . . . . : 192.168.237.1
       DHCPv6-IAID . . . . . . . . . . . : 301993001
       DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1E-66-79-11-00-0C-29-C4-58-C7
       DNS-Server  . . . . . . . . . . . : ::1
                                           192.168.237.254
       NetBIOS über TCP/IP . . . . . . . : Aktiviert
    
    Tunneladapter isatap.{99BCAE36-6362-4A1B-8F94-84F7EEEAA1DD}:
    
       Medienstatus. . . . . . . . . . . : Medium getrennt
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
       Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
    
    Tunneladapter Teredo Tunneling Pseudo-Interface:
    
       Medienstatus. . . . . . . . . . . : Medium getrennt
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
       Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja

    Donnerstag, 10. März 2016 19:09
  • Hast du die DNS Zone für IPv6 eingerichtet? Ich vermute mal nein. Wenn dem so ist dann deaktiviere bitte mal im dem Ethernet Adapter das IPv6 Protokoll.

    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    Donnerstag, 10. März 2016 20:29
  • PS C:\Users\Administrator> ipconfig /all
    
    Windows-IP-Konfiguration
    
       Hostname  . . . . . . . . . . . . : server
       Primäres DNS-Suffix . . . . . . . : kraus-automaten.local
       Knotentyp . . . . . . . . . . . . : Hybrid
       IP-Routing aktiviert  . . . . . . : Nein
       WINS-Proxy aktiviert  . . . . . . : Nein
       DNS-Suffixsuchliste . . . . . . . : kraus-automaten.local
    
    Ethernet-Adapter Ethernet0:
    
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Gigabit-Netzwerkverbindung Intel(R) 82574L
       Physische Adresse . . . . . . . . : 00-0C-29-C4-58-C7
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
       IPv4-Adresse  . . . . . . . . . . : 192.168.237.254(Bevorzugt)
       Subnetzmaske  . . . . . . . . . . : 255.255.255.0
       Standardgateway . . . . . . . . . : 192.168.237.1
       DNS-Server  . . . . . . . . . . . : 192.168.237.254
       NetBIOS über TCP/IP . . . . . . . : Aktiviert
    
    Tunneladapter isatap.{99BCAE36-6362-4A1B-8F94-84F7EEEAA1DD}:
    
       Medienstatus. . . . . . . . . . . : Medium getrennt
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
       Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
    
    Tunneladapter Teredo Tunneling Pseudo-Interface:
    
       Medienstatus. . . . . . . . . . . : Medium getrennt
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
       Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja

    der Fehler bleibt allerdings.

    Bekomme insgesamt die folgenden Warnungen:

    1.

    Der DNS-Server wartet darauf, dass von den Active Directory-Domänendiensten angezeigt wird, dass die Erstsynchronisierung des Verzeichnisses durchgeführt wurde. Der DNS-Serverdienst kann erst nach der Erstsynchronisierung gestartet werden, da wichtige DNS-Daten möglicherweise noch nicht auf diesen Domänencontroller repliziert wurden. Sofern die im Ereignisprotokoll der Active Directory-Domänendienste protokollierten Ereignisse deutlich machen, dass Probleme bei der DNS-Namensauflösung vorliegen, sollte ggf. die IP-Adresse eines weiteren DNS-Servers für diese Domäne der DNS-Serverliste in den Internetprotokolleigenschaften dieses Computers hinzugefügt werden. Dieses Ereignis wird alle zwei Minuten protokolliert, bis von den Active Directory-Domänendiensten angezeigt wird, dass die Erstsynchronisierung durchgeführt wurde.

    2.

    Zeitüberschreitung bei der Namensauflösung für den Namen _ldap._tcp.dc._msdcs.kraus-automaten.local., nachdem keiner der konfigurierten DNS-Server geantwortet hat.

    3.

    Zeitanbieter "NtpClient": Dieser Computer ist für die Verwendung der Domänenhierarchie zum Ermitteln der Zeitquelle konfiguriert. Er ist aber der PDC-Emulator der Domäne, der erste Computer in der Gesamtstruktur. Daher gibt es keinen Computer oberhalb der Domänenhierarchie, der als Zeitquelle verwendet werden kann. Es wird empfohlen, dass Sie entweder einen zuverlässigen Zeitdienst in der Stammdomäne konfigurieren oder den PDC manuell zur Synchronisierung der externen Zeitquelle konfigurieren. Andernfalls wird dieser Computer als verbindliche Zeitquelle in der Domänenhierarchie ausgeführt. Wenn keine externe Zeitquelle konfiguriert ist, bzw. von dem Computer nicht verwendet wird, kann der NtpClient deaktiviert werden.

    Donnerstag, 10. März 2016 22:16
  • Achja, der AD DS meldet gleich auch nochmal einen Fehler und eine Warnung:

    Fehler

    Auf diesem Computer wird nun die angegebene Verzeichnisinstanz gehostet, doch konnte diese von Active Directory-Webdiensten nicht bedient werden. Von Active Directory-Webdiensten wird in regelmäßigen Abständen erneut versucht, den Vorgang auszuführen.

    Verzeichnisinstanz: NTDS
    LDAP-Port der Verzeichnisinstanz: 389
    SSL-Port der Verzeichnisinstanz: 636

    Warnung 

    Von den Active Directory-Webdiensten konnte kein Serverzertifikat mit dem angegebenen Zertifikatnamen gefunden werden. Für Zertifikate ist die Verwendung von SSL/TLS-Verbindungen erforderlich. Wenn Sie SSL/TLS-Verbindungen verwenden möchten, stellen Sie sicher, dass auf dem Computer ein gültiges Serverauthentifizierungszertifikat von einer vertrauenswürdigen Zertifizierungsstelle installiert ist.
    Zertifikatname: server.kraus-automaten.local


    Wie kann das den bei einem frisch installierten System sein?

    Ist immer hin eine vmware Umgebung, also nichts wirklich exotisches.

    Außerdem habe ich nicht wirklich viel mehr gemacht als das Ganze zu installieren und dann gleich soviele Warnungen und Fehler, das nervt.

    Donnerstag, 10. März 2016 22:29
  • ich habe mir mal einen neuen AD aufgesetzt und habe direkt nach dem Start alle Warnungen bekommen wie du auch. Aber es sind Warnungen und keine Fehler, also wenn nicht noch wirklich Fehlermeldungen im Log stehen dann ist alles Gut.

    Bei der Meldung  "Der DNS-Server wartet darauf, dass von den Active Directory-Domänendiensten angezeig " bekomme ich einige Einträge später im DNS LOG die Meldung. "DNS Server gestartet".

    Kann es sein dass eigentlich alles funktioniert? Denn wenn der DNS nicht gestartet wäre, dann hättest du auch die Zone nicht anlegen können und den Eintrag setzen.


    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    Freitag, 11. März 2016 05:38
  • Ne, funktionieren tut nicht alles.

    Ich habe (auch mit Weiterleitung im DNS-Server) keine Internetverbindung.

    Weder beim Server, als auch bei einem angemeldeten Client.

    Freitag, 11. März 2016 12:34
  • Gibt es denn "Fehler" Meldungen im dem Logs?

    Bitte versuche mal folgendes auf dem Server und auf einem der Clients

    nslookup 192.168.237.254
    ## und dann nochmal
    nslookup server

    Werden dann jeweils der korrekte Name bzw. die IP des DNS Server geliefert?

    Läuft in dem Router zufällig auch ein DNS Server?


    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    Freitag, 11. März 2016 12:40
  • Der "Router" ist ja kein Router sondern im Netzwerk von vmware der Ein-Ausgangspunkt zu meinem "richtigen" Netzwerk.

    Den Rest teste ich sowie ich zuhause bin

    Freitag, 11. März 2016 13:07
  • Am 10.03.2016 schrieb derMausbiber:

    Ethernet-Adapter Ethernet0:

       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Gigabit-Netzwerkverbindung Intel(R) 82574L
       Physische Adresse . . . . . . . . : 00-0C-29-C4-58-C7
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
       Verbindungslokale IPv6-Adresse  . : fe80::bd8d:6494:aa18:a8b7%12(Bevorzugt)
       IPv4-Adresse  . . . . . . . . . . : 192.168.237.254(Bevorzugt)
       Subnetzmaske  . . . . . . . . . . : 255.255.255.0
       Standardgateway . . . . . . . . . : 192.168.237.1
       DHCPv6-IAID . . . . . . . . . . . : 301993001
       DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1E-66-79-11-00-0C-29-C4-58-C7
       DNS-Server  . . . . . . . . . . . : ::1
                                           192.168.237.254

    Trag doch als DNS Server den anderen DNS-Server im AD ein. Egal ob Du
    irgendwelche Weiterleitungen eingetragen hast, hier muss der andere
    DNS vom AD eingetragen sein.

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Samstag, 12. März 2016 08:44
  • "Kann es sein dass eigentlich alles funktioniert?"

    Seltsamerweise funktioniert jetzt alles, habe von gestern auf heute nichts geändert.
    Aber habe jetzt eine Verbindung zum Internet, auch vom Client aus.

    Habe bei den Eigenschaften des DNS-Servers unter Weiterleitungen wieder die IP des "Routers" eingegeben.

    Auch wird der DNS-Server so wie von dir beschrieben gestartet.

    Die Warnung erscheint trotzdem immer wieder beim starten, das muss doch einen Grund haben?

    Samstag, 12. März 2016 20:22
  • "Werden dann jeweils der korrekte Name bzw. die IP des DNS Server geliefert?"

    Ja, sowohl beim Client, als auch beim Server klappt die Auflösung.

    Läuft in dem Router zufällig auch ein DNS Server?

    Ich denke ja, habe mir aber darum nie Gedanken gemacht.
    Ich nutze beim vmware NAT für das Netzwerk und dort kann ich im Network-Editor den Ausgangspunkt in mein "richtiges" Netzwerk definieren.

    Diesen Punkt nenne ich hier "Router".
    An diesen leite ich auch DNS Anfragen weiter die der Windows Server nicht beantworten kann.

    Samstag, 12. März 2016 20:26
  • "Trag doch als DNS Server den anderen DNS-Server im AD ein. Egal ob Du
    irgendwelche Weiterleitungen eingetragen hast, hier muss der andere
    DNS vom AD eingetragen sein."

    Verstehe nicht ganz worauf du hinaus willst.

    Ich trage an 3 x Stellen einen DNS-Server ein:

    1. im Netzwerk-Adapter
    2. beim DNS-Server unter Eigenschaften - Weiterleitungen
    3. bei der Konfiguration des DHCP-Servers

    Bei Punkt 3 muss(!) ich die IP des Windows Servers eintragen (192.168.237.254).

    Bei Punkt 2 muss ich, soweit ich weiß, die IP des vmware-Routers (192.168.237.1) eingeben damit er überhaupt mir Anfragen Richtung Internet zurecht kommt.

    Bei Punkt 1 soll ich wieder die IP des Windows Servers (192.168.237.254) eintragen, damit der Server sich selbst auflösen kann.
    Zumindest steht das so in jeder Anleitung die ich gefunden habe.

    Wo meinst du jetzt das ich etwas ändern soll?

    Samstag, 12. März 2016 20:30
  • Winfried geht wohl aus, dass es mehr als einen AD DNS Server gibt. In dem Fall hätte man einfach einen anderen DNS Server in den Netzwerkeinstellungen eingetragen um die Verbindung zum AD herstellen zu können. 

    Die Warnungen sind völlig ok. Sie sagen nur aus dass hier das System (in dem Fall der DNS Dienst) auf etwas wartet und nicht sofort mit der Arbeit beginnen kann. Problematisch wird der Fall erst wenn auf die Warnung dann auch ein Fehler folgt oder sogar gleich ein Fehler geliefert wird. Erst hierdurch wird angezeigt dass es ein Problem gibt. 

    Wenn dein Problem nun gelöst ist markier bitte die entsprechenden Posts als Antwort.

    Gruß Benjamin


    Benjamin Hoch
    MCSE: Data Platform
    MCSA: Windows Server 2012
    Blog

    • Als Antwort markiert derMausbiber Sonntag, 13. März 2016 18:45
    Samstag, 12. März 2016 21:09
  • Am 12.03.2016 schrieb derMausbiber:

    Wo meinst du jetzt das ich etwas ändern soll?

    Benjamin hat es schon richtig verstanden, ich bin bei dem ganzen
    Wirrwarr davon ausgegangen, es gibt mehrere DCs. Alles ist gut. ;)

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Sonntag, 13. März 2016 10:28
  • Hallo, ich wollte mich nur nochmal melden um zu sagen das der Fehler auf einem richtigen System nur einmal aufgetreten ist und seitdem nicht mehr.

    Also alles in Ordnung.

    Woran es letztendlich lag kann ich nicht sagen, ich vermute am Netzwerktreiber von vmware Workstation.

    Trotzdem vielen Dank euch allen :)

    • Als Antwort markiert derMausbiber Freitag, 27. Mai 2016 22:43
    Freitag, 27. Mai 2016 22:42