none
Ereignis-ID 1035 MSExchangeTransport RRS feed

  • Frage

  • Hallo und Guten Morgen!

    Auf unserem Exchange 2010 steht folgendes in der Ereignis Anzeige:

    Fehler LogonDenied bei der eingehenden Authentifizierung für den Empfangsconnector Default ExchangeServer. Der Authentifizierungsmechanismus ist Ntlm. Die Quell-IP-Adresse des Clients, der die Authentifizierung bei Microsoft Exchange versucht hat, ist [192.168.73.60].

    Bei der IP Adresse handelt es sich um einen 2008 Server R2 Datacenter, auf dem SCCM und Forefront installiert ist.

    Wie passt das denn zusammen?

    Grüße

    Sebastian

    Montag, 22. Oktober 2012 07:29

Antworten

  • Hallo Sebastian,

    Vermutlich will der Server Nachrichten verschicken (evtl. irgendwelche Reports, Statistiken, etc.). Wie es scheint versucht er dabei Integrierte Windows Authentifizierung zu verwenden und das ist auf Deinem Default Connector wohl nicht aktiviert.

    Viele Grüße

    Timo

    • Als Antwort markiert Sebastian2 Donnerstag, 25. Oktober 2012 05:27
    Montag, 22. Oktober 2012 09:31
  • Hi Sebastian,

    es ist auch etwas die Frage, wie du den User angibst.

    Schau dir auch das gern genutze Relaying mal an und die Rechte des Connectors. Das geht alles ins deine Richtung:
    http://www.msxfaq.de/connector/receiveconnector.htm
    http://www.frankysweb.de/?p=180


    Viele Grüße
    Christian

    • Als Antwort markiert Sebastian2 Donnerstag, 25. Oktober 2012 05:27
    Montag, 22. Oktober 2012 11:27
    Moderator

Alle Antworten

  • Hallo Sebastian,

    Vermutlich will der Server Nachrichten verschicken (evtl. irgendwelche Reports, Statistiken, etc.). Wie es scheint versucht er dabei Integrierte Windows Authentifizierung zu verwenden und das ist auf Deinem Default Connector wohl nicht aktiviert.

    Viele Grüße

    Timo

    • Als Antwort markiert Sebastian2 Donnerstag, 25. Oktober 2012 05:27
    Montag, 22. Oktober 2012 09:31
  • Hi Sebastian,

    es ist auch etwas die Frage, wie du den User angibst.

    Schau dir auch das gern genutze Relaying mal an und die Rechte des Connectors. Das geht alles ins deine Richtung:
    http://www.msxfaq.de/connector/receiveconnector.htm
    http://www.frankysweb.de/?p=180


    Viele Grüße
    Christian

    • Als Antwort markiert Sebastian2 Donnerstag, 25. Oktober 2012 05:27
    Montag, 22. Oktober 2012 11:27
    Moderator
  • Danke, ich werde mir das mal in Ruhe angucken.

    Grüße

    Sebastian

    Dienstag, 23. Oktober 2012 10:29
  • Hallo!

    Danke für die Hilfe. Ich habe noch einen neuen Empfangsconnector für "Intern" hinzugefügt und sie Meldung erscheint nicht mehr.

    Grüße

    Sebastian

    Donnerstag, 25. Oktober 2012 05:28