none
Outlook Prof. - Exchange kann keine Verbdinung herstellen RRS feed

  • Frage

  • Hallo zusammen,

    nachdem ich nun schon beruflich einige Exchange Konten eingerichtet habe und wenn mal was hackte man nach kurzen hin und her die Lösung bzw. den Fehler fand bin ich nun - im Privaten Bereich - völlig ratlos.

    Hintergrund: Habe mir ein privates Exchange Konto zugelegt. Service Provider rausgesucht, angemeldet, usw.

    Dann mal probe halber ins Outlook eingebunden... wie "immer" Exchange eMail- Adr. eingetragen, Passwort und automatische Anbindung ausgewählt und nach ca. 15 Versuchen hat es geklappt! 1-2 Wochen dann die Leistungen des Service Providers gecheckt, passte alles, also Konto in Outlook löschen und neu (sauber) anlegen.

    Seither versuche ich nun mein Konto wieder unter Outlook zum laufen zu bringen! Erfolglos. Wie gehe ich vor:

    Neues "Profil" anlegen, Einstellungen rein -> Einstellungen automatisch ermitteln... "Netwerkverbindung wird hergestellt", Suche nach den Servereinstellungen (was bereits dann ca. 3min dauert), dann wird das Passwort abgefragt, er vergehen weitere Minuten - im Titel erscheint bereits "Keine Rückmeldung". Nach weiteren Minuten. Dan plötzlich -> Am Server anmelden -> Erfolgreich! Damit sollte es ja dann geschaft sein - nein!

    Mit Fertigstellen "bestätigen" und Outlook startet. Verharrt jedoch direkt im Startbildschirm mit "Profil wird geladen" und dort nun für weitere 5min! Zwischendurch poppt ein neues Fenster auf --> man soll den Exchange Server bestätigen als auch das Postfach (was die eigene email-Adresse ist) -> Kommentar im Fester: "Nachdem die Angaben überprüft wurden und unterstrichen erscheinen, klicken sie auf OK".

    Die Angaben stimmen, sind unterstrichen -> also OK gelickt. Weitere 5min warten! das gleiche Fenster poppt nochmals auf! Wieder bestätigen! Dann erscheint: "Ihre Standard-E-Mail-Ordner können nicht geöffnet werden. Auf die Datei 'C:\Users\MeinUsername\AppData\Local\Microsoft\Outlook\meineeMail.ost konnte nicht zugegriffen werden. Die Verbindung mit Microsoft Exchange muss mindestens einmal hergestellt worden sein, damit Sie Ihre Outlook-Datendatei (OSTI verwenden können"

    Dann schliesst Outlook wieder!

    So warum schreibe ich diesen Roman? Nach zwei Wochen Suche habe ich keine Lösung gefunden!!!! Auf meinem Handy -> Kein Problem, Exchange in 3min Eingerichtet! Auf dem aktuellen Preview von Windows 8 -> Outlook installiert: Installation des Exchange dauerte keine 2min! Bei meiner Freundin (WIN7 & Office Home and Business 2010") gleicher Fehler!

    Was habe ich alles probiert:

    - Google: Fehler unbekannt!

    - Alle "alten" eMail Konten und Profile gelöscht: Erfolglos

    - Outlook mehrfach deinstalliert und neu installiert, auch mit FIXIT tool von MS: Erfolglos

    - Exchange manuell konfiguriert: Erfoglos

    - Abgesicherter Modus gestartet: Outlook startet dann zwar - aber offline und kann ebenfalls keine Verbindung herstellen! Gleicher Fehler

    - FIXIT zum checken der Exchange Verbindung: Findet nichts!

    In 15 Jahren habe ich nicht so einen komischen Fehler gesehen!!!

    Mein System: WIN7 64 Bit, Office 2010 Prof.

    Habt ihr mir einen Ansatz?

    Wäre euch sehr dankbar!

    Muehlenbach


    • Bearbeitet Muehlenbach Donnerstag, 22. März 2012 09:53
    Mittwoch, 21. März 2012 23:06

Antworten

  • Hallo Herr Muehlenbach,

    Ihre Kontenoptionen können Sie auch einfach über die Systemsteuerung verwalten. Eventuell helfen Ihnen hierbei folgende Schritte:

    1. Öffnen Sie Systemsteuerung->E-Mail->Zeige Profile... und erstellen bzw. fügen Sie hier ein neues Profil hinzu.
    2. Alternativ können Sie versuchen bei Ihrem vorhandenen Profil den Cache-Modus zu deaktivieren. Die Einstellung hierzu finden Sie ebenfalls über Systemsteuerung->E-Mail->E-Mail-Accounts->im Reiter E-Mail Ihren E-Mail-Account auswählen und "Ändern..." auswählen->Weitere Einstellungen..."-> Erweitert->Cached Exchange Mode Einstellungen...

    Viele Grüße,
    Hedayatollah Hosseini
    TechNet Hotline für TechNet Online Deutschland

    Disclaimer:
    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die TechNet Hotline:

    TechNet Hotline: Schnelle & kompetente Hilfe für IT-Pros: kostenfrei!

    Es gelten für die TechNet Hotline und dieses Posting diese Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zur Datensicherheit sowie die gesonderten Nutzungsbedingungen für die TechNet Hotline.

    • Als Antwort vorgeschlagen Alex Pitulice Mittwoch, 28. März 2012 13:56
    • Als Antwort markiert Alex Pitulice Donnerstag, 5. April 2012 12:05
    Montag, 26. März 2012 11:47

Alle Antworten