none
Outlook 2016 vergisst immer wieder Hosted Exchange 2013 Passwort

    Frage

  • Hallo zusammen,

    ich habe folgende Situation:

    * mehrere Hosted Exhcange Konten, die von verschiedenen Usern bedient werden

    * Funktioniert alles perfekt, bis auf ein Konto:

    > Auf dieses Konto wird per Outlook 2016 von einem PC und von einem Notebook zugegriffen

    > Am Notebook funktioniert der Zugriff 100% problemlos

    > Am PC verlangt outlook 2016 immer beim Start von Outlook das email-Passwort des HE-Kontos

    > Neuerdings kommt die Passwortanfrage alle paar Minuten oder gar Sekunden

    > Seltsam, aber am Notebook gibt es mit demselben Mailkonto und identischem Outlook keinerlei Probleme

    > An beiden Geräten ist Windows 10 pro installiert, die auch beide immer aktuell gehalten werden

    Daher meine Frage:
    * Ist dieses Problem bekannt?

    * Gibt es eine Lösung oder Tipps zur Lösung des Problems?

    * Vielen Dank für Eure Hilfestellungen und Tipps!

    Gruß

    Tom


    Tom

    Dienstag, 3. Oktober 2017 05:59

Alle Antworten

  • Ist bei mir auch so; mich macht das Wahnsinnig; Laptop kein Problem; PC alle 5 Minuten
    Sonntag, 8. Oktober 2017 07:38
  • Hallo zusammen,

    ich habe das selbe Problem sowohl am MacBook als auch am Mac Pro -.-

    Gibt es schon eine Problemlösung?

    Gruß
    Felix

    Donnerstag, 26. Oktober 2017 18:49
  • Hallo nochmals,

    inzwischen ist Januar und das Problem scheint sich stellenweise zu verbreitern:

     Die beim Provider gehosteten Exchange Konten sind z. B. via OWA problemlos zugreifbar, alles funktioniert.

     Die meisten Zugriffe über Outlook 2016 oder 2013 funktionieren genauso gut.

     Bei einigen Konten gibt es aber das Problem, dass dauerhaft ein Passwort verlangt wird. Es kommt die Meldung "Windows Sicherheit" "Microsoft Outlook" "Verbindung mit xxxxxx wird hergestellt." - dann die Mailadresse und das PW und die Möglichkeit, "Anmeldedaten speichern" anzuhaken.

    Egal was ich mache, die PW Anfrage kommt immer wieder - und das meist sofort nach der letzten Eingabe oder wenn ich mit dem Outlook-Programm irgend eine Aktion starte (Ordner öffnen, Kontakt öffnen etc)

    Aber: Egal ob ich ein PW eingebe, das Outlook scheint zumindest weitestgehend zu funktionieren, obwohl die PW-Eingabe noch offen ist...?

    Versucht habe ich das Neuanlegen eines Profils und dann den Zugriff auf das Hosted (Online) Exchange neu anzulegen, leider erfolglos.

    Hat schon einer eine Idee, was man tun könnte?

    Besten Dank für Eure Antworten und für Eure Tipps!!

    Gruß

    Tom

    Kurzinfo: Verschiedene PCs, meist Win10 pro, alle Updates installiert, McAffee oder Avira installiert, MS Office 2016 oder Office 365, Telekom VDSL oder KabelBW Internetzugang, lokale AD Domäne mit Server 2012


    Tom

    Samstag, 13. Januar 2018 17:24
  • Hallo,

    ich habe ein ähnliches Problem. Seit Mitte letzter Woche kommt bei Benutzern die Windows 10 Pro und Offive 2016 Plus (Action Pack) haben ständig das Anmeldefenster. Outlook funktioniert immer wieder, die Verbindungen sind erfolgreich hergestellt. Wenn man das Windows-Sicherheitsfesnter abbricht kommt im Outlook Kennwort erforderlich, kurz darauf funktioniert es wieder.

    Wir haben einen Inhouse Exchange 2013.

    Ich konnte es soweit herunterbrechen das nur Benutzer mit dem oben genannten Office und Windows 10 betrifft.Benutzer mit Windows 8.1 oder aber Office 2013 bzw. Office 2016 Plus (Volume Licencse) sind nicht betroffen.

    Was ich festgestellt habe ist das im Tresor ein Eintrag hinterlegt ist für outlook.office365.com, dieser hängt ofensichtlich mit der Outlookanmeldung zusammen, mir ist nur nicht klar warum? Da wir mit Office 365 nichts am Laufen haben.

    Dienstag, 16. Januar 2018 11:44