none
Outlook 2010 Offline Modus RRS feed

  • Frage

  • Hallo zusammen

    Outlook 2010 mit zwei POP-Accounts ist ständig im Offline-Modus. Der Offline-Button unter "Senden/Empfangen" reagiert nicht. Hat jemand eine Idee, woran das liegen könnte, ev. Registry-Eintrag?

    Gruss aus der Schweiz Walter

    Donnerstag, 28. April 2011 11:31

Alle Antworten

  • Hallo Walter,

    der Offline-Modus unter dem Tab "Senden/Empfangen" ist nur sichtbar, wenn zu dem E-Mail Konto der Exchange-Cache-Modus aktiviert ist.

    Den Cache-Modus aktivieren Sie unter Datei -> Kontoeinstellungen. Wählen Sie danach das entsprechende Konto aus und auf klicken Sie "Ändern". Nun setzen Sie unter Microsoft Exchange Server einen Haken bei "Exchange Cache-Modus verwenden" und bestätigen Sie die Einstellungen.

    Viele Grüße, 
    Philipp Löwer
    TechNet Deployment Hotline 

    TechNet Deployment-Hotline

    Disclaimer:

    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können. 
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die TechNet Deployment Hotline: http://technet.microsoft.com/de-de/ff959330

    TechNet Deployment-Hotline
    Telefon: 0800-6937233*
    Email: deployment-hotline@escde.net

    * 16:00 – 18:00 Uhr (außer an bundeseinheitlichen Feiertagen). Kostenfrei aus dem dt. Festnetz, Mobilfunknetz ggfs. abweichend. Anrufer aus Österreich und der Schweiz können die Telefon-Hotline aus technischen Gründen über +49 721 693 7233 zum Tarif für Auslandsverbindungen des jeweiligen Telefonanbieters erreichen.
    Es gelten Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zu Datenschutz und Cookies. Bitte beachten Sie auch die gesonderten Nutzungsbedingungen für die Deployment-Hotline.

    Montag, 18. August 2014 08:37