none
Word 2010: Speichern von Dokumentvorlagen deaktivieren RRS feed

  • Frage

  • Hallo,

    wie kann ich die Meldungen, ob ich eine Dokumentvorlage spechern möchte, deaktivieren? Die Meldungen erscheinen immer beim Speichern eines Dokumentes aus einer Vorlage oder beim Schließen. Das nervt!

    Habe Word 2010 und Windows 7.

    Dienstag, 10. September 2013 17:44

Antworten

Alle Antworten

  • Hallo,

    der Link sollte Dir weiter helfen.

    Sorry war ein "Schnellschuss"! Es gibt eine Option die diese Meldung unterbindet:

    Datei->Optionen->Erweitert->(Bereich "Speichern") -> "Bestätigung vor dem Speichern von Normal.dot"

    Gruß


    • Bearbeitet vhirsch Mittwoch, 11. September 2013 06:36
    Mittwoch, 11. September 2013 06:00
  • Hallo,

    danke für die Antwort. Die Option ist schon deaktiviert. Warum kommt trotzdem die Meldung? Und wo finde ich die Option "Automatisch aktualisieren"?

    Sorry, habe einen Fehler festgestellt. Ich habe Word 2007 und nicht 2010.


    • Bearbeitet -honeybee- Sonntag, 15. September 2013 13:18
    Freitag, 13. September 2013 18:48
  • Ich habe das Problem gelöst. Es waren die Add-Ins.
    • Als Antwort markiert -honeybee- Sonntag, 15. September 2013 13:18
    Sonntag, 15. September 2013 13:18