none
Nach Update SC 2012 SP1 keine Sprachwahl mehr möglich RRS feed

  • Frage

  • Hallo zusammen,

    ich habe gerade das System Center 2012 SP1 installiert. Vor der Installation wurde ich aufgefordert die Sprachpakete zu deinstallieren. Nach erfolgreicher Installation des SP1 kann ich aber das deutsche Sprachpaket nicht mehr anwählen weil alles Felder ausgegraut sind. Wie kann ich die Sprache wieder aktivieren? Und wie kann ich dann in der SCCM-Konsole die Sprache umstellen? Muss ich dazu die Sprache des Servers umstellen?

    Vielen Dank für Eure Hilfe.

    Viele Grüße

    Andi 

    Donnerstag, 21. Juni 2012 21:11

Antworten

  • So nebenbei: SP1 ist aktuell nur in einer CTP ("Community Technology Preview") Version verfügbar und kann später nicht auf RC oder RTM aktualisiert werden; entsprechend ist es nur für Lab-Deployments gedacht. Ich meide grundsätzlichen die lokalisierten Versionen, deshalb habe ich das bisher noch nicht mit SP1 probiert. Mit RTM macht's aber einen Unterschied, ob man das Setup über das Startmenü oder die Installations-"DVD" startet. Nur im ersten Fall kann man die Language Configuration ändern. Vermutlich ist dies bei SP1 auch so.


    Torsten Meringer | http://www.mssccmfaq.de

    Freitag, 22. Juni 2012 07:45
    Beantworter
  • Hallo Daniel,

    vielen Dank für Deine Hilfe, dann werde ich mal warten bis das finale SP1 erscheint.

    Viele Grüße

    Andi

    • Als Antwort markiert Andreas Meier Samstag, 30. Juni 2012 20:13
    Samstag, 30. Juni 2012 20:13

Alle Antworten