none
Initialisierungsfehler Exchange 2010 Management Console - HTTP-Serverfehler (500) RRS feed

  • Frage

  • Hallo zusammen,

    kann die Exchange Management Console des SBS 2011 mit folgendem Fehler nicht mehr öffnen:

    Fehler beim Versuch, eine Verbindung mit dem angegebenen Exchange-Server 'server.domain.local' herzustellem:

    Fehler beim Verbindungsversuch mit http://server.domain.local/PowerShell mithilfe von "Kerberos"-Authentifizierung: Beim Verbinden mit dem Remoteserver ist folgender Fehler aufgetreten: Der WinRM-Client hat einen Status im Bezug auf einen HTTP-Serverfehler (500) empfangen aber der remotediesnst hat keine anderen Informationen zur Fehlerursache bereitgestellt. Weitere Informationen finden sie im Hilfethema "about_Remote_Troubleshooting".

    Ich weiß, das ist schon mehrmals gepostet worden, jedoch passt keiner der Artikel so genau zu unserem Problem.

    Vermutlich habe ich den Fehler durch eine Installation, welche (unwissend) den Port 80 nutzte, selbst herbei geführt.
    Eine Datenbankanwendung (Advance Database Server - kurz: ADS) belegte den Port 80 und sorgte u. a. dafür, dass die Default Web Site nicht mehr gestartet werden konnte.

    Zwar ist die Software (Advance Database Server - ADS) wieder deinstalliert und die DefaultWebSite läuft wieder aber der obige Fehler erscheint nach wie vor...

    Frage:

    Kennt jemand die Lösung zu dem Problem?

    Ich hab im Exchange-Forum dazu auch schon mal gepostet aber irgendwie kommt seit Donnerstag letzter Woche keine Reaktion mehr und es brennt "mir unter den Fingern"...
    Hier der link, was bisher diskutiert wurde:
    http://social.technet.microsoft.com/Forums/de-DE/exchange_serverde/thread/d87b1f42-6e6f-4760-96e6-651c27b75c25

    Vielen Dank schonmal an alle...


    MfG Harald
    Montag, 23. Januar 2012 07:23

Antworten