none
Problem mit Exchange Server 2013 und Outlook RRS feed

  • Frage

  • Hallo Leute,

    ich bitte euch um eine Hilfestellung bei folgendem Sachverhalt:
    Ich habe auf einem Windows Server 2012 einen Exchange 2013 installiert und konfiguriert. Habe alle Postfächer, Datenbanken usw. eingerichtet und diesen ins Netzwerk eingebunden. Nur leider versuche ich seit Stunden die Outlook (2007) der Clients zu verbinden und es klappt einfach nicht; der Exchange Server wird vom Outlook nicht gefunden. Der Server ist aber von den Clients her pingbar.

    Jemand einen Tipp?

    Danke euch

    Donnerstag, 13. Februar 2014 12:45

Antworten

  • Siehe hier:

    http://www.mcseboard.de/topic/196914-problem-mit-exchange-server-2013-und-verbindung-zu-outlook/


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    • Als Antwort vorgeschlagen Alex Pitulice Mittwoch, 19. Februar 2014 11:32
    • Als Antwort markiert Alex Pitulice Dienstag, 25. Februar 2014 09:29
    Freitag, 14. Februar 2014 09:23
  • Hi cloudy_road,

    da gibt es einige Punkte:
    Ist es Windows 2012 oder Windows 2012 R2?
    Klappt OWA ohne Cert-Fehlermeldung?
    Ist es ein Domain-Cient?
    Klappt es mit O2010/2013?
    Ist der SCP gesetzt bzw. die DNS-Einträge in einer Split-DNS-Umgebung`?
    http://www.msxfaq.de/e2007/autodiscover.htm


    Viele Grüße
    Christian

    • Als Antwort vorgeschlagen Alex Pitulice Mittwoch, 19. Februar 2014 11:32
    • Als Antwort markiert Alex Pitulice Dienstag, 25. Februar 2014 09:29
    Samstag, 15. Februar 2014 14:08
    Moderator

Alle Antworten